<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Giacomo Casaula, la versatilità della parola | Emergenza Musicale</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.emergenzamusicale.com/teatro/giacomo-casaula-la-versatilita-della-parola/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giacomo Casaula, la versatilità della parola | Emergenza Musicale" /><meta property="og:description" content="«Il teatro è stato la scintilla da cui è nato tutto.» A parlare è Giacomo Casaula, attore, performer, scrittore, autore e direttore artistico. Il Covid non ha fermato l’estro creativo dell’eclettico artista che nato a Napoli il 27/10/1992 da genitori napoletani, vive a Cava de’ Tirreni." /><meta property="og:url" content="https://www.emergenzamusicale.com/teatro/giacomo-casaula-la-versatilita-della-parola/" /><meta property="og:site_name" content="Emergenza Musicale" /><meta property="article:publisher" content="https://www.facebook.com/EmergenzaMusicale" /><meta property="article:author" content="https://www.facebook.com/poesiafemminilesingolare" /><meta property="article:published_time" content="2021-01-14T18:23:00+00:00" /><meta property="article:modified_time" content="2021-01-14T21:41:40+00:00" /><meta property="og:image" content="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/FOTO-GIACOMO-CASAULA.jpg" /><meta property="og:image:width" content="225" /><meta property="og:image:height" content="225" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Alessandra Prospero"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="11 minuti"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><style id="tf_lazy_style">[data-tf-src]{opacity:0}.tf_svg_lazy{transition:filter .3s linear!important;filter:blur(25px);opacity:1;transform:translateZ(0)}.tf_svg_lazy_loaded{filter:blur(0)}.module[data-lazy],.module[data-lazy] .ui,.module_row[data-lazy]:not(.tb_first),.module_row[data-lazy]:not(.tb_first)>.row_inner,.module_row:not(.tb_first) .module_column[data-lazy],.module_subrow[data-lazy]>.subrow_inner{background-image:none!important}
 </style><noscript><style>[data-tf-src]{display:none!important}.tf_svg_lazy{filter:none!important;opacity:1!important}</style></noscript><style id="tf_lazy_common">/*chrome bug,prevent run transition on the page loading*/
 body:not(.page-loaded),body:not(.page-loaded) #header,body:not(.page-loaded) a,body:not(.page-loaded) img,body:not(.page-loaded) figure,body:not(.page-loaded) div,body:not(.page-loaded) i,body:not(.page-loaded) li,body:not(.page-loaded) span,body:not(.page-loaded) ul{animation:none!important;transition:none!important}body:not(.page-loaded) #main-nav li .sub-menu{display:none}
 img{max-width:100%;height:auto}
 .tf_fa{display:inline-block;width:1em;height:1em;stroke-width:0;stroke:currentColor;overflow:visible;fill:currentColor;pointer-events:none;vertical-align:middle}#tf_svg symbol{overflow:visible}.tf_lazy{position:relative;visibility:visible;contain:paint;display:block;opacity:.3}.wow .tf_lazy{visibility:hidden;opacity:1;position:static;display:inline}.tf_audio_lazy audio{visibility:hidden;height:0}.mejs-container{visibility:visible}.tf_iframe_lazy{transition:opacity .3s ease-in-out;min-height:10px}.tf_carousel .swiper-wrapper{display:flex}.tf_carousel .swiper-slide{flex-shrink:0;opacity:0}.tf_carousel .tf_lazy{contain:none}.swiper-wrapper>br,.tf_lazy.swiper-wrapper .tf_lazy:after,.tf_lazy.swiper-wrapper .tf_lazy:before{display:none}.tf_lazy:after,.tf_lazy:before{content:'';display:inline-block;position:absolute;width:10px!important;height:10px!important;margin:0 3px;top:50%!important;right:50%!important;left:auto!important;border-radius:100%;background-color:currentColor;visibility:visible;animation:tf-hrz-loader infinite .75s cubic-bezier(.2,.68,.18,1.08)}.tf_lazy:after{width:6px!important;height:6px!important;right:auto!important;left:50%!important;margin-top:3px;animation-delay:-.4s}@keyframes tf-hrz-loader{0%{transform:scale(1);opacity:1}50%{transform:scale(.1);opacity:.6}100%{transform:scale(1);opacity:1}}.tf_lazy_lightbox{position:fixed;background:rgba(11,11,11,.8);color:#ccc;top:0;left:0;display:flex;align-items:center;justify-content:center;z-index:999}.tf_lazy_lightbox .tf_lazy:after,.tf_lazy_lightbox .tf_lazy:before{background:#fff}</style><noscript><style>body:not(.page-loaded) #main-nav li .sub-menu{display:block}</style></noscript><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Feed" href="https://www.emergenzamusicale.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Feed dei commenti" href="https://www.emergenzamusicale.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Giacomo Casaula, la versatilità della parola Feed dei commenti" href="https://www.emergenzamusicale.com/teatro/giacomo-casaula-la-versatilita-della-parola/feed/" /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/cookie-popup.min.css?ver=5.6" as="style" /><link rel='stylesheet' id='ct-ultimate-gdpr-cookie-popup-css' href='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/cookie-popup.min.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-includes/css/dashicons.min.css?ver=5.6" as="style" /><link rel='stylesheet' id='dashicons-css' href='https://www.emergenzamusicale.com/wp-includes/css/dashicons.min.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/style.min.css?ver=1.7.6" as="style" /><link rel='stylesheet' id='ct-ultimate-gdpr-css' href='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/style.min.css?ver=1.7.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.6" as="style" /><link rel='stylesheet' id='ct-ultimate-gdpr-font-awesome-css' href='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/fonts/font-awesome/css/font-awesome.min.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb-extra-fields/public/css/ptb-extra.min.css?ver=1.4.8" as="style" /><link rel='stylesheet' id='ptb_extra-css' href='https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb-extra-fields/public/css/ptb-extra.min.css?ver=1.4.8' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/style.css?ver=5.6" as="style" /><link rel='stylesheet' id='ytio-css-css' href='https://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/style.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/jquery-ui.min.css?ver=5.6" as="style" /><link rel='stylesheet' id='ct-ultimate-gdpr-jquery-ui-css' href='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/jquery-ui.min.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2" as="style" /><link rel='stylesheet' id='rpt_front_style-css' href='https://www.emergenzamusicale.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/themify-shortcodes/assets/styles.css?ver=5.6" as="style" /><link rel='stylesheet' id='themify-shortcodes-css' href='https://www.emergenzamusicale.com/wp-content/plugins/themify-shortcodes/assets/styles.css?ver=5.6' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" as="style" /><link rel='stylesheet' id='addtoany-css' href='https://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.min.css?ver=1.6.5" as="style" /><link rel='stylesheet' id='ptb-colors-css' href='https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.min.css?ver=1.6.5' media='all' /><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb/public/css/ptb-public.min.css?ver=1.6.5" as="style" /><link rel='stylesheet' id='ptb-css' href='https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb/public/css/ptb-public.min.css?ver=1.6.5' media='all' /><script src='https://www.emergenzamusicale.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script src='https://www.emergenzamusicale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script src='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/js/service-facebook-pixel.js?ver=5.6' id='ct_ultimate_gdpr_service_facebook_pixel-js'></script><script src='https://www.emergenzamusicale.com/wp-content/plugins/miniorange-login-openid/includes/js/mo_openid_jquery.cookie.min.js?ver=5.6' id='js-cookie-script-js'></script><script src='https://www.emergenzamusicale.com/wp-content/plugins/miniorange-login-openid/includes/js/mo-openid-social_login.js?ver=5.6' id='mo-social-login-script-js'></script><script src='https://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script><script id='ptb-js-extra'>var ptb = {"url":"https:\/\/www.emergenzamusicale.com\/wp-content\/plugins\/themify-ptb\/public\/","ver":"1.6.5","min":{"css":{"lightbox":1,"jquery.bxslider":1},"js":[]},"include":"https:\/\/www.emergenzamusicale.com\/wp-includes\/js\/","is_themify_theme":"1"};</script><script defer="defer" src='https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb/public/js/ptb-public.min.js?ver=1.6.5' id='ptb-js'></script><link rel="https://api.w.org/" href="https://www.emergenzamusicale.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.emergenzamusicale.com/wp-json/wp/v2/posts/4026" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emergenzamusicale.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emergenzamusicale.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.emergenzamusicale.com/?p=4026' /><link rel="alternate" type="application/json+oembed" href="https://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&#038;format=xml" /><script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
 Share: "Share",
 Save: "Salva",
 Subscribe: "Abbonati",
 Email: "Email",
 Bookmark: "Segnalibro",
 ShowAll: "espandi",
 ShowLess: "comprimi",
 FindServices: "Trova servizi",
 FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
 PoweredBy: "Powered by",
 ShareViaEmail: "Condividi via email",
 SubscribeViaEmail: "Iscriviti via email",
 BookmarkInYourBrowser: "Aggiungi ai segnalibri",
 BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
 AddToYourFavorites: "Aggiungi ai favoriti",
 SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
 EmailProgram: "Programma di posta elettronica",
 More: "Di più&#8230;",
 ThanksForSharing: "Thanks for sharing!",
 ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script><!-- GA Google Analytics @ https://m0n.co/ga --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-60860566-1', 'auto');
 ga('send', 'pageview');</script><script type="text/javascript"> ajaxurl = 'https://www.emergenzamusicale.com/wp-admin/admin-ajax.php';
 </script><style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
 .home .entry-meta { display: none; }
 .entry-footer {display:none !important;}
 .home .entry-footer { display: none; }</style><style type="text/css"></style><style>@keyframes themifyAnimatedBG{
 0%{background-color:#33baab}100%{background-color:#e33b9e}50%{background-color:#4961d7}33.3%{background-color:#2ea85c}25%{background-color:#2bb8ed}20%{background-color:#dd5135}
 }
 .page-loaded .module_row.animated-bg{
 animation:themifyAnimatedBG 30000ms infinite alternate
 }</style><style> #related_posts_thumbnails li{
 border-right: 1px solid #dddddd;
 background-color: #ffffff }
 #related_posts_thumbnails li:hover{
 background-color: #eeeeee;
 }
 .relpost_content{
 font-size: 16px;
 color: #333333;
 }
 .relpost-block-single{
 background-color: #ffffff;
 border-right: 1px solid #dddddd;
 border-left: 1px solid #dddddd;
 margin-right: -1px;
 }
 .relpost-block-single:hover{
 background-color: #eeeeee;
 }
 </style><style id="tb_inline_styles">.tb_animation_on{overflow-x:hidden}.themify_builder .wow{visibility:hidden;animation-fill-mode:both}.themify_builder .tf_lax_done{transition-duration:.8s;transition-timing-function:cubic-bezier(.165,.84,.44,1)}.wow.tf_lax_done{animation-fill-mode:backwards}.sticky-wrapper.tb_sticky_scroll_active [data-sticky-active]{z-index:1}.sticky-wrapper.tb_sticky_scroll_active [data-sticky-active] .hide-on-stick{display:none}@media screen and (min-width:1281px){.hide-desktop{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:769px) and (max-width:1280px){.hide-tablet_landscape{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (min-width:681px) and (max-width:768px){.hide-tablet{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}@media screen and (max-width:680px){.hide-mobile{width:0!important;height:0!important;padding:0!important;visibility:hidden!important;margin:0!important;display:table-column!important}}</style><noscript><style>.themify_builder .wow,.wow .tf_lazy{visibility:visible!important}</style></noscript><link rel="icon" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/04/cropped-Logo-emergenza-Musicale-colors-bianco-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/04/cropped-Logo-emergenza-Musicale-colors-bianco-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/04/cropped-Logo-emergenza-Musicale-colors-bianco-180x180.png" /><meta name="msapplication-TileImage" content="https://www.emergenzamusicale.com/wp-content/uploads/2018/04/cropped-Logo-emergenza-Musicale-colors-bianco-270x270.png" /></head><body class="post-template-default single single-post postid-4026 single-format-standard skin-default default_width sidebar-none no-home tb_animation_on ready-view header-block fixed-header-enabled footer-block single-classic-layout filter-hover-none filter-featured-only sidemenu-active"><div id="search-lightbox-wrap" class="tf_hide tf_w tf_scrollbar"><div class="search-lightbox"><div id="searchform-wrap"><form method="get" id="searchform" action="https://www.emergenzamusicale.com/"><div class="icon-search"><svg class="tf_fa tf-fas-search"><use href="#tf-fas-search"></use></svg></div><span class="tf_loader tf_hide"></span><input type="text" name="s" id="s" title="Search" placeholder="Search" value="" /></form></div><!-- /searchform wrap --><div class="search-results-wrap tf_rel"></div></div><i id="close-search-box" class="tf_close"></i></div><!-- /search-lightbox --><div id="pagewrap" class="tf_box hfeed site"><div id="headerwrap" class=' tf_box tf_w'><div class="header-icons tf_hide"><a id="menu-icon" class="tf_inline_b tf_text_dec" href="#mobile-menu" aria-label="Menu"><span class="menu-icon-inner tf_inline_b tf_vmiddle tf_overflow"></span><span class="screen-reader-text">Menu</span></a></div><header id="header" class="tf_box pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="header-bar tf_box"><div id="site-logo"><a href="https://www.emergenzamusicale.com" title="Emergenza Musicale"><img data-tf-not-load="1" src="https://www.emergenzamusicale.com/wp-content/uploads/2015/03/Logo-emergenza-Musicale-M-quadrati-colors-3-no-sito-no-cornice.png" alt="Emergenza Musicale" title="Logo emergenza Musicale M quadrati colors 3 no sito no cornice" width="200" height=""></a></div></div><!-- /.header-bar --><div id="mobile-menu" class="sidemenu sidemenu-off tf_scrollbar"><div class="navbar-wrapper clearfix"><div class="social-widget tf_inline_b tf_vmiddle"></div><!-- /.social-widget --><a class="search-button tf_vmiddle tf_inline_b" href="#"><svg class="tf_fa tf-fas-search"><use href="#tf-fas-search"></use></svg></a><nav id="main-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="main-nav" class="main-nav clearfix tf_box"><li class="menu-item-custom-28 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28" ><a href="https://www.emergenzamusicale.com/">Home</a></li><li class="menu-item-custom-1742 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-sub-menu menu-item-1742" aria-haspopup="true"><a title="Rubriche" href="https://www.emergenzamusicale.com">Rubriche<span class="child-arrow"></span></a><ul class="sub-menu"><li class="menu-item-category-1 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-1797 menu-category-1-parent-1742" data-termid="1" data-tax="category"><a href="https://www.emergenzamusicale.com/category/news/">News</a></li><li class="menu-item-category-5 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-1462 menu-category-5-parent-1742" data-termid="5" data-tax="category"><a title="Recensioni" href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a></li><li class="menu-item-category-4 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-32 menu-category-4-parent-1742" data-termid="4" data-tax="category"><a title="Eventi" href="https://www.emergenzamusicale.com/category/eventi/">Eventi</a></li><li class="menu-item-category-59 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-2154 menu-category-59-parent-1742" data-termid="59" data-tax="category"><a href="https://www.emergenzamusicale.com/category/musica/">Musica</a></li><li class="menu-item-category-22 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-225 menu-category-22-parent-1742" data-termid="22" data-tax="category"><a title="Interviste" href="https://www.emergenzamusicale.com/category/interviste/">Interviste</a></li><li class="menu-item-category-7 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-706 menu-category-7-parent-1742" data-termid="7" data-tax="category"><a title="Concerti" href="https://www.emergenzamusicale.com/category/concerti/">Concerti</a></li><li class="menu-item-category-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-link menu-item-31 menu-category-3-parent-1742" data-termid="3" data-tax="category"><a title="Teatro" href="https://www.emergenzamusicale.com/category/teatro/">Teatro</a></li><li class="menu-item-category-21 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-2155 menu-category-21-parent-1742" data-termid="21" data-tax="category"><a href="https://www.emergenzamusicale.com/category/libri/">Libri</a></li><li class="menu-item-category-58 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-2156 menu-category-58-parent-1742" data-termid="58" data-tax="category"><a href="https://www.emergenzamusicale.com/category/cinema/">Cinema</a></li><li class="menu-item-category-60 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-2157 menu-category-60-parent-1742" data-termid="60" data-tax="category"><a href="https://www.emergenzamusicale.com/category/danza/">Danza</a></li><li class="menu-item-category-39 menu-item menu-item-type-taxonomy menu-item-object-category mega-link menu-item-659 menu-category-39-parent-1742" data-termid="39" data-tax="category"><a title="Promo Emergenti" href="https://www.emergenzamusicale.com/category/promo-emergenti/">Promo Emergenti</a></li></ul></li><li class="menu-item-page-798 menu-item menu-item-type-post_type menu-item-object-page menu-item-811" ><a href="https://www.emergenzamusicale.com/foto-gallery/">Fotogallery</a></li><li class="menu-item-page-3834 menu-item menu-item-type-post_type menu-item-object-page menu-item-3844" ><a href="https://www.emergenzamusicale.com/contatti/">Contatti</a></li><li class="menu-item-page-215 menu-item menu-item-type-post_type menu-item-object-page menu-item-1744" ><a href="https://www.emergenzamusicale.com/disclaimer/">Disclaimer</a></li></ul></nav><!-- /#main-nav-wrap --></div><a id="menu-icon-close" aria-label="Close menu" class="tf_close tf_hide" href="#"><span class="screen-reader-text">Close Menu</span></a></div><!-- #mobile-menu --><!-- /#mobile-menu --></header><!-- /#header --></div><!-- /#headerwrap --><div id="body" class="tf_box tf_clear tf_mw clearfix"><!-- layout-container --><div id="layout" class="pagewidth tf_box clearfix"><!-- content --><main id="content" class="tf_box clearfix"><!-- hook content: themify_content_start --><span><span><a href="https://www.emergenzamusicale.com/">Home</a> » <span><a href="https://www.emergenzamusicale.com/category/teatro/">Teatro</a> » <span class="breadcrumb_last" aria-current="page">Giacomo Casaula, la versatilità della parola</span></span></span></span><!-- /hook content: themify_content_start --><article id="post-4026" class="post clearfix post-4026 type-post status-publish format-standard hentry category-teatro tag-cava-de-tirreni tag-musica tag-napoli tag-nichilismi-e-fashion-week tag-scie-ad-andamento-lento tag-scrittura tag-teatro has-post-title no-post-date has-post-category has-post-tag has-post-comment has-post-author "><div class="post-content"><div class="post-content-inner"><h1 class="post-title entry-title"><a href="https://www.emergenzamusicale.com/teatro/giacomo-casaula-la-versatilita-della-parola/">Giacomo Casaula, la versatilità della parola</a></h1><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.emergenzamusicale.com/teatro/giacomo-casaula-la-versatilita-della-parola/" data-a2a-title="Giacomo Casaula, la versatilità della parola"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_blogger" href="https://www.addtoany.com/add_to/blogger?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Blogger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.emergenzamusicale.com%2Fteatro%2Fgiacomo-casaula-la-versatilita-della-parola%2F&amp;linkname=Giacomo%20Casaula%2C%20la%20versatilit%C3%A0%20della%20parola" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><div id="themify_builder_content-4026" data-postid="4026" class="themify_builder_content themify_builder_content-4026 themify_builder tf_clear tb_generate_css" style="visibility:hidden;opacity:0;"></div><!-- /themify_builder_content --><div class="wp-block-image"><figure class="alignleft"><img data-tf-not-load="1" width="225" height="225" src="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/FOTO-GIACOMO-CASAULA.jpg" alt="FOTO GIACOMO CASAULA" class="wp-image-4029" title="FOTO GIACOMO CASAULA" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/FOTO-GIACOMO-CASAULA.jpg 225w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/FOTO-GIACOMO-CASAULA-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/FOTO-GIACOMO-CASAULA-300x300.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" /></figure></div><p>«Il teatro è stato la scintilla da cui è nato tutto, poi è venuta anche la scrittura, che è intimamente legata a questa scintilla, perché a me piace giocare e lavorare con le parole in generale e quindi mi ritrovo sempre in mezzo ad esse. A partire dal teatro, in cui siamo immersi in un fluido di parole – insieme chiaramente ai movimenti del corpo che sono egualmente importanti – alla scrittura in generale, fino alla mia attività di autore di testi di canzoni.»</p><p>A parlare è <strong>Giacomo Casaula</strong>, attore, performer, scrittore, autore e direttore artistico. Il Covid non ha fermato l’estro creativo dell’eclettico artista che nato a Napoli il 27/10/1992 da genitori napoletani, vive a Cava de’ Tirreni.</p><p><strong>Nichilismi e Fashion Week</strong></p><p>Pur avendo dovuto modificare il calendario delle date già programmate, l’artista sta gettando le basi per una turné dello spettacolo di Teatro-canzone <strong>“Nichilismi e Fashion Week”</strong> che ha avuto un’anteprima nazionale a Napoli nel maggio 2019. Un progetto da cui è nato un disco presente su tutte le piattaforme digitali e che si fa veicolo artistico di considerazioni ed emozioni su una realtà liquida di Baumaniana impronta nella quale bene o male tutti noi proviamo a nuotare o a stare a galla. La formula è quella del Teatro-canzone; un unico filo conduttore che si snoda tra prosa e canzoni. I monologhi mordono con il giusto sarcasmo e si ammorbidiscono con sfumature liriche, la musica si muove tra cantautorato ed indie pop, senza risparmiare anche qui una certa dose di autoironia. Una traversata in un mare di consuetudini massificanti, mode passeggere ed imprescindibili, difficoltà di appartenenza, ricerche affannose di indipendenza che diventano dipendenza, brevi squarci dove l’io fa capolino attraverso i sentimenti: tutto molto trendy, tutto molto paradossalmente à la page.</p><div class="wp-block-image"><figure class="alignleft"><img decoding="async" loading="lazy" width="600" height="600" src="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/CD-NICHILISMI-E-FASHION-WEEK-CASAULA.jpg" alt="CD NICHILISMI E FASHION WEEK CASAULA" class="wp-image-4031" title="CD NICHILISMI E FASHION WEEK CASAULA" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/CD-NICHILISMI-E-FASHION-WEEK-CASAULA.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/CD-NICHILISMI-E-FASHION-WEEK-CASAULA-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/CD-NICHILISMI-E-FASHION-WEEK-CASAULA-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/CD-NICHILISMI-E-FASHION-WEEK-CASAULA-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div><p>L’anteprima nazionale dello spettacolo è andata in scena a Villa Di Donato, la prestigiosa villa del ‘700 ove è condirettore – unitamente ad <strong>Annamaria</strong><strong>Ackermann,</strong> a <strong>Brunello</strong><strong>Canessa,</strong> a <strong>Giuseppe Fontanella </strong>e a <strong>David Romano</strong> – della rassegna “Live in Villa Di Donato”, che dal 2015 si svolge all’interno della omonima prestigiosa cornice partenopea, nel cui ambito sono rappresentati spettacoli di prosa, di musica e, appunto, di Teatro-canzone.&nbsp;</p><p>E proprio ad Annamaria Ackermann, Casaula deve il merito di aver respirato arte e cultura da sempre, poiché celebre attrice napoletana è la nonna dell’autore ed è anche l’autrice dell’introduzione al suo primo romanzo <strong>“Scie ad andamento lento”</strong>, pubblicato da Edizioni MEA.</p><p><strong>Scie ad andamento lento</strong></p><p>Il romanzo è uscito nel dicembre del 2019 ed era stato presentato al pubblico in alcune occasioni ufficiali, seguite da alcune presentazioni in streaming. È un viaggio verso una nuova e più consapevole ispirazione per continuare a scrivere, un romanzo nel romanzo che ancora non c’è, nell’ispirazione che latita e si affossa sotto i colpi della vita. “Scie ad andamento lento” è un testo che segue l’oscillare perenne dei sentimenti</p><p>umani, sospesi tra l’essere e il non essere. Il protagonista Stefano De Sanctis è un giovane scrittore e vive di tumulti e dubbi il suo ruolo di giornalista e scrittore. Il suo unico romanzo è “Scie ad andamento lento” e dopo di allora non è più riuscito a produrre altro, non è riuscito più a trovare la giusta “scia” verso l’ispirazione. Dopo una relazione finita male decide di ritornare a Cattolica, uno dei luoghi dell’anima. Spera di ritrovare in questa città nuova linfa ispiratrice. Conosce anche una ragazza, Elena, che riesce a scuoterlo da una noia sentimentale che lo opprime. Dopo varie avventure tra Napoli, sua città natale, e Cattolica, riesce finalmente a creare qualcosa di nuovo. Sarà l’inizio di un viaggio, di una “scia” ricca di paure certo, ma molto più corposa e produttiva, un viaggio sincero nella propria coscienza, nei suoi desideri non appagati, nelle sue verità nascoste. Una nuova partenza per giungere a nuovi arrivi.</p><p><strong>Cattolica è un luogo d’elezione, così come Bologna, città a cui l’autore ha dedicato il recital “Napoli-Bologna andata e ritorno”, in cui ritroviamo anche il musicista Davide Trezza, coautore delle musiche di “Nichilismi e Fashion Week”.</strong></p><p>Tante sono le novità per il 2021 che ci attendono da parte di Giacomo Casaula, in primis l’uscita di un singolo tratto da Nichilismi e Fashion Week, il terzo estratto, “Ballata per Angelina”, dopo <a href="https://www.youtube.com/watch?v=FYkrjf-ZF-k">“Yuppie”</a> e “<a href="https://www.youtube.com/watch?v=VDRy4s1VorQ">Indie &amp; De Gregori</a>“. L’autore ha molti progetti infatti a cui sta lavorando e ci lascia con un pensiero per il teatro «Spero di tornare presto a quello che si definisce “normalità”, mi manca quello che può essere un gesto banale come stringere una mano e mi manca il teatro. Voglio tornare presto a fare quello che facevo prima ma sono ottimista.»</p><div class="wp-block-image"><figure class="alignleft"><img decoding="async" loading="lazy" width="454" height="626" src="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/COPERTINA-SCIE-AD-ANDAMENTO-LENTO-LIRO.jpg" alt="COPERTINA SCIE AD ANDAMENTO LENTO LIRO" class="wp-image-4035" title="COPERTINA SCIE AD ANDAMENTO LENTO LIRO" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2021/01/COPERTINA-SCIE-AD-ANDAMENTO-LENTO-LIRO.jpg 454w, https://www.emergenzamusicale.com/wp-content/uploads/2021/01/COPERTINA-SCIE-AD-ANDAMENTO-LENTO-LIRO-218x300.jpg 218w" sizes="(max-width: 454px) 100vw, 454px" /></figure></div><p><strong>Per conoscere meglio l’artista</strong></p><p>Giacomo Casaula nasce a Napoli il 27/10/1992 da genitori napoletani e vive a Cava de’ Tirreni (SA), dove si diploma al Liceo Classico “Marco Galdi”. Presso l’Università <strong><em>Federico II</em></strong> di Napoli, consegue la laurea triennale in Lettere classiche con una tesi in Letteratura italiana su Pier Vittorio Tondelli e, con lode, la laurea magistrale in Filologia moderna con una tesi in Discipline dello spettacolo su Giorgio Gaber e il Teatro-canzone.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; A Correggio ha partecipato in qualità di relatore alla XV edizione del Seminario Tondelli, con l’intervento “Per un tentativo di lettura comparata. Liberti e libertini dalla Roma imperiale alla provincia emiliana”.&nbsp;</p><p>È stato tra i vincitori del concorso letterario <strong><em>Premio Badia di Cava de’ Tirreni</em></strong></p><p><strong><em>– edizione 2011</em></strong>, con una recensione sul libro di Francesco Carofiglio <strong><em>L’estate del cane nero</em></strong> e con una prova creativa in poesia, intitolata <strong><em>Il potere dei sogni</em></strong> e ispirata al romanzo stesso.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nella serata finale dell’edizione 2014 del medesimo concorso si è esibito in una performance musicale e recitativa.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;È stato inserito come giurato e responsabile della sezione spettacolo nella edizione 2017 di questo concorso, esprimendosi ancora una volta in un recital di prosa, musica e poesia.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; L’esperienza ha ulteriormente fatto crescere la sua passione per la lettura e la scrittura e lo ha stimolato a intraprendere la stesura del romanzo <strong><em>Scie ad andamento lento</em></strong>, in fase di pubblicazione, influenzata e “graffiata” proprio dalla conoscenza di Francesco Carofiglio e soprattutto di Pier Vittorio Tondelli. Attualmente è impegnato nella redazione della sua seconda fatica letteraria <strong><em>A-mare,</em></strong> romanzo composto da dodici racconti compiuti che ripercorrono cronologicamente gli ultimi sessant’anni di storia e di costume italiano e che hanno come cerniera il mare.</p><p>Comincia a fare teatro nel laboratorio sperimentale del Liceo, diretto da <strong>Gaetano Stella</strong>, con l’ausilio di <strong>Antonello Ronga</strong> e di <strong>Antonello Cianciulli</strong>, con il quale rappresenta Pirandello con i <strong><em>Sei personaggi in cerca d’autore </em></strong>nel ruolo del padre e con <strong><em>Cecè </em></strong>interpretando il medesimo, Cechov con le <strong><em>Tre sorelle</em></strong>, rivestendo il ruolo del generale Vershinin e con <strong><em>Il gabbiano </em></strong>dove è Kostantin, e ancora Molière interpretando Arpagone ne <strong><em>L’avaro</em></strong>.</p><p>Successivamente si iscrive all’Accademia teatrale <strong><em>Piccolo Teatro al Borgo</em></strong> diretta da <strong>Mimmo Venditti</strong>, sotto la cui regia recita prima in ruoli da caratterista, interpretando Giacinto Cammarota in <strong><em>Vado per vedove</em></strong> di G.Marotta, Sandrino di Torrepadula in <strong><em>La Fortuna con l’effe maiuscola</em></strong> di E.De Filippo e il Generale Irrigua ne <strong><em>La palla al piede </em></strong>di G.Feydou, e da comprimario sotto le vesti del pastore anziano Armenzio ne <strong><em>La cantata dei pastori</em></strong>, per poi assurgere quale protagonista ne <strong><em>Il berretto a</em></strong><strong><em>sonagli</em></strong> di L.Pirandello nel ruolo di Ciampa, in <strong><em>Novecento</em></strong> di A.Baricco nel ruolo del medesimo e in <strong><em>Caviale e Lenticchie</em></strong> di G.Scarnicci e R.Tarabusi nel ruolo di Liborio Lamanna, con il quale ultimo lavoro si diploma con il massimo dei voti.</p><p>Attualmente collabora con <strong>Francesco Puccio</strong>, docente universitario nonché regista e autore teatrale di testi classici del mondo antico rielaborati in chiave contemporanea, con un sodalizio nato durante l’ultimo anno del Liceo, nel corso del quale ha interpretato sotto la sua direzione una riduzione teatrale de <strong><em>I caratteri di</em></strong><strong><em>Teofrasto</em></strong>.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha poi preso parte all’evento culturale de <strong><em>La notte greca</em></strong>, sponsorizzato dal comune di Cava de’ Tirreni e dalla società filellenica, declamando il Discorso di Pericle sulla democrazia scritto da Tucidide e due Odi del poeta greco Pindaro.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Con lo stesso Puccio, creatore del progetto didattico patrocinato dal M.I.U.R. sul mondo antico “L’antico fa testo” poi evolutosi in una compagnia teatrale, è impegnato in prima linea nella sezione attoriale, insieme a Claudia Lo Casto (coreografie e danza) ed Ernesto Tortorella (musica).&nbsp;</p><p>Con questo progetto è stato protagonista nei panni di Ovidio dello spettacolo <strong><em>L’ultima notte</em></strong>, rivisitazione contemporanea de ‘Le metamorfosi’, proposto alla Certosa di Pontignano di Siena nell’ambito della ‘Summer School’ organizzata dalla locale università;spettacolo riproposto sia nell’ambito del “Premio Li Curti”, rassegna teatrale organizzata da <strong>Geltrude Barba</strong> e svoltasi in Cava de’ Tirreni, che a Bari, nell’auditorium del liceo scientifico “G.Salvemini” in occasione delle giornate ovidiane per il bimillenario della morte del poeta.</p><p>Inoltre ha ricoperto l’unico ruolo maschile in <strong><em>Meteres</em></strong>, miscellanea di monologhi femminili della tragedia greca rappresentata nel teatro Parmenide di Ascea (SA); e, nuovamente nel suindicato contesto senese, è stato coautore e voce narrante nello spettacolo <strong><em>Bonum Nuntium</em></strong>, riproposizione in lingua latina de “La buona novella” di Fabrizio De André.&nbsp;&nbsp;&nbsp;</p><p>&nbsp;È stato altresì protagonista ne <strong><em>Il circo</em></strong><strong><em>blu</em></strong> su Marc Chagall, alle cui opere la Mediateca Marte Eventi di Cava de’ Tirreni ha dedicato una mostra.</p><p>&nbsp;Ed è stato co-protagonista ne <strong><em>Il sogno di Lorca</em></strong>, laddove ha rivestito i panni del poeta spagnolo, ne <strong><em>Il cielo degli antichi</em></strong>, interpretando il ruolo di un marinaio greco, e in <strong><em>Pompei Picasso</em></strong> nelle vesti di Jean Cocteau.</p><p>&nbsp;Inoltre, nello storico ambiente romano delle Terme di Diocleziano e nell’ambito del primo festival di teatro e danza sul mito classico intitolato “Antico fa scena”, ha interpretato il ruolo del poeta latino Virgilio in <strong><em>All’ombra di Enea</em></strong>, spettacolo riproposto, in occasione della seconda edizione del festival, presso il tempio di Nettuno a Paestum&nbsp; e presso la Certosa di Pontignano, nonchè rivisitato con il titolo <strong><em>Il mondo</em></strong><strong><em>indivisibile-Mare clandestino</em></strong>, insieme all’artista e fotografo sociale <strong>Ico Gasparri</strong>, e rappresentato dentro il Museo archeologico nazionale di Paestum e, successivamente, nell’ambito della seconda edizione del Festival della classicità “BookSophia” svoltasi a Massa Lubrense (NA), presso il teatro Tor Bella Monaca di Roma, presso il Convitto Nazionale “Giordano Bruno” di Maddaloni (CE) e, all’interno di una giornata interamente dedicata al tema delle migrazioni, presso il Complesso di San Giovanni a Cava de’ Tirreni.</p><p>&nbsp;Ancora a Paestum, in collaborazione con il Parco Archeologico, collabora alla realizzazione di laboratori didattici sulla performatività del mito classico sulla scena contemporanea.</p><p>&nbsp;Nell’ambito dei seminari di drammaturgia italiana curati dal CeNDIC in Roma alla Biblioteca Nelson Mandela e al Teatro Arcobaleno, ha recitato brani tratti da “L’ultima notte” e da <strong><em>Ero io Medea</em></strong> di Francesco Puccio.</p><p>&nbsp;Sempre con Francesco Puccio, con il quale dal 2014 al 2017 ha diretto il laboratorio teatrale del Liceo Classico “Marco Galdi” e nel 2018 quello dell’IIS “Publio Virgilio Marone” di Mercato San Severino (SA), dà vita a una serie di reading letterari di vario genere, fra cui spiccano la pièce teatrale <strong><em>Nel ventre di Napoli</em></strong>, raccolta di brani appartenenti alla letteratura napoletana, riproposta nel circolo partenopeo Al Blu di Prussia con l’introduzione di <strong>Annamaria Ackermann</strong>, celebre attrice napoletana e interprete di numerosissimi spettacoli, e il reading performativo <strong><em>Spazio bianco</em></strong>, un viaggio tra parole e musica nell’America degli anni ’20, ’30 e ’40 al Museo FRAC di Baronissi (SA).&nbsp;</p><p>Ha affiancato la stessa Ackermann nello spettacolo <strong><em>Eduardo</em></strong>, da lei ideato e diretto, comprendente un medley di brani tratti dalla migliore produzione eduardiana, fornendo un’emozionale interpretazione di monologhi tratti da ‘Napoli milionaria’ e da ‘Questi fantasmi’.</p><p>Dal 2014 collabora con il Prof. <strong>Ettore Massarese</strong>, docente di Storia del Teatro presso la Facoltà di Lettere “Federico II” e autore e regista teatrale, con il quale, al Teatro RAS di Castellammare di Stabia, ha partecipato a una ‘Lectio magistralis’ sul teatro classico, interpretando brani di Euripide, Aristofane e Plauto.</p><p>Inoltre ha preso parte al reading performativo <strong><em>Di ferro e di cuore</em></strong>, spettacolo realizzato all’interno del Museo Nazionale Ferroviario di Pietrarsa, tratto dal libro “Andare per treni e stazioni” del Prof. <strong>Enrico Menduni </strong>e diretto dal Prof. Massarese, dal quale, unitamente ad Annamaria Ackermann, Gigi Savoia, Dodo Gagliarde, Vincenzo Merolla e Giovanna Capone, viene scritturato nello spettacolo <strong><em>Li farfalle de ghiaccio</em></strong>, nella parte del giovane astrofisico Giacomo Panico, che debutta in prima nazionale a Ischia, per poi essere rappresentato nello storico cortile del Maschio Angioino nell’ambito della rassegna “Estate a Napoli” e replicato a Capri e a Montella (AV).&nbsp;&nbsp;</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; È stato voce narrante, nelle vesti del Dott.Grenvil, in una riduzione de <strong><em>La Traviata</em></strong> curata a Villaricca (NA) dalla Associazione Libera Italiana.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dal 2016 tiene il corso di Storia del Teatro per il laboratorio teatrale del teatro “Totò” di Napoli, mentre nel 2017 ha collaborato al laboratorio di formazione teatrale permanente tenuto da Ettore Massarese presso il teatro Sancarluccio di Napoli.&nbsp;</p><p>E’condirettore artistico e protagonista, unitamente alla Ackermann, a <strong>Brunello</strong><strong>Canessa,</strong> a <strong>Giuseppe Fontanella </strong>e a <strong>David Romano</strong>, della rassegna “Live in Villa Di Donato”, che dal 2015 si svolge all’interno della omonima prestigiosa cornice partenopea, nel cui ambito sono rappresentati spettacoli di prosa, di Teatro-canzone e di musica.&nbsp;</p><p>Da protagonista, si impegna con il suo gruppo musicale in spettacoli come <strong><em>…e Berta filava</em></strong>, spettacolo contro la violenza di genere incentrato sulla donna e sul suo ruolo in società rappresentato al Social Tennis Club di Cava de’ Tirreni, e come <strong><em>Secondo me la donna…</em></strong>, spettacolo per le donne messo in scena al Teatro Genovesi di Salerno in occasione della giornata internazionale a loro dedicata.</p><p>Ha dato corpo a una suggestiva e mistica interpretazione de <strong><em>La buona novella</em></strong> del cantautore Fabrizio De André.</p><p>Rappresentazione ambiziosa è stata <strong><em>Serata per G</em></strong>, omaggio e tributo al grande autore e compositore <strong>Giorgio Gaber</strong>, dove si è proposto in veste di cantante, attore e regista, calandosi appieno attraverso la recitazione di significativi monologhi nelle sfumature della tematica gaberiana in uno spettacolo messo in scena nelle scuole, in numerosi circoli culturali campani, nonché con notevole successo Al Blu di Prussia, a Villa Di Donato e presso la Fondazione Pietà de’ Turchini.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Con <strong>Gianni Mauro</strong> ha dato vita a una brillante serata, presso il Giardino Segreto del Marchese a Cava de’ Tirreni, dedicata al cantautore <strong>Rino Gaetano</strong> e intitolata <strong><em>Mio fratello è figlio unico</em></strong>.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha messo in scena <strong><em>Il trafficante di sogni </em></strong>e <strong><em>Mondofaber: ballata per un poeta</em></strong>, spettacoli sul tema del sogno attraverso le composizioni di <strong>Fabrizio De André</strong> accompagnate da brani scelti e monologhi di prosa classica e contemporanea.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha scritto e rappresentato i recital <strong><em>Io che amo solo te</em></strong>, panoramica di costume e musica sugli anni ’60, nonché <strong><em>Penna, chitarra e cilindro</em></strong>, eterogeneo contenitore delle più significative espressioni artistiche di De André, Gaber e Gaetano.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha diretto e interpretato lo spettacolo di Teatro-canzone <strong><em>Il cappellaio magico</em></strong> con monologhi scritti da lui e canzoni di Rino Gaetano, con cui, sotto il patrocinio del MIBACT, della Regione Campania e del Comune di Salerno, ha aperto la stagione 2016/17 del Teatro delle Arti di Salerno.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Successivamente detto spettacolo ha partecipato alla quinta edizione del menzionato “Premio Li Curti” ed è stato inserito nel cartellone 2017/18 del Nuovo Teatro Sancarluccio di Napoli.&nbsp;</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Inoltre lo stesso è andato in scena al Teatro San Carlo di Napoli, laddove per la prima volta il prestigioso teatro partenopeo ha promosso una forma innovativa di sperimentazione laboratoriale al fine di avvicinare il pubblico giovane alla musica lirica attraverso un parallelismo con il <strong><em>Rigoletto</em></strong> di Giuseppe Verdi.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Con Brunello Canessa è stato co-protagonista dello spettacolo <strong><em>Genova-Milano</em></strong><strong><em>andata e ritorno</em></strong>, viaggio nella musica e nel costume lombardo e ligure dagli anni ’60 in poi.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ha ideato e interpretato <strong><em>Monologando</em></strong>, recital emozionale da Shakespeare a Pirandello passando per Gaber fino ad arrivare a Modugno e ai Baustelle.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; In anteprima nazionale, presso Villa di Donato, presenta il suo primo spettacolo inedito di Teatro-canzone intitolato <strong><em>Nichilismi e Fashion Week</em></strong>, incentrato sui temi delle mode che attraversano quotidianamente individualità e collettività, in una frizzante alternanza tra monologhi di prosa e canzoni, le cui musiche sono state scritte da <strong>Davide Trezza</strong>.</p><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Da questo spettacolo viene estratto il primo singolo, intitolato <strong><em>Indie e De</em></strong><strong><em>Gregori</em></strong>, e il relativo videoclip, scritto e diretto da <strong>Stefano Poletti</strong>.</p><!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Potrebbe anche interessarti ...</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/teatro-sannazaro-7-8-maggio-le-statue-movibili-antonio-petito-regia-lello-serao/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="LE STATUE MOVIBILI" style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2016/05/Biagio-Musella-e-Ciro-Pellegrino-LE-STATUE-MOVIBILI-e1462291556677-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">TEATRO SANNAZARO | 7 e 8 maggio | LE STATUE MOVIBILI di Antonio Petito, regia Lello Serao</div></div></a><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/roma-fringe-festival-2014-taddrarite/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="Vincitori del Roma Fringe Festival 2014 Taddrarite a New York e al Brancaccino di Roma" style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2015/03/fringe-750x420-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">Vincitori del Roma Fringe Festival 2014 Taddrarite a New York e al Brancaccino di Roma</div></div></a><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/1965-2015-la-storia-del-piper-club-diventa-musical/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="1965 – 2015: La Storia del Piper Club diventa Musical" style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2015/03/C-era-una-volta-il-Piper-Club-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">1965 – 2015: La Storia del Piper Club diventa Musical</div></div></a><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/dirty-dancing-teatro-augusteo-napoli/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="Dirty Dancing Teatro Augusteo Napoli" style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2018/02/In-scena-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">Dirty Dancing al Teatro Augusteo di Napoli. Da venerdì 16 fino a domenica 25 febbraio 2018.</div></div></a><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/teatro-augusteo-ix-rassegna-teatro-amatoriale/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="Teatro Augusteo. Al via la IX Edizione della Rassegna di Teatro Amatoriale." style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2018/05/teatro-augusteo-IX-rassegna-teatro-amatoriale-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">Teatro Augusteo. Al via la IX Edizione della Rassegna di Teatro Amatoriale.</div></div></a><a class="relpost-block-single" href="https://www.emergenzamusicale.com/teatro/anna-mazzamauro-scuola-di-teatro/"><div style="width: 150px; height: 260px;"><div class="relpost-block-single-image" alt="Anna Mazzamauro apre la sua scuola di Teatro con la Libera Accademia dello Spettacolo Teatro del Sogno" style="background: transparent url(https://www.emergenzamusicale.com/wp-content/uploads/2015/03/anna_mazzamauro_2-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial; font-size: 16px; color: #333333;">Anna Mazzamauro apre la sua scuola di Teatro con la Libera Accademia dello Spettacolo Teatro del Sogno</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.emergenzamusicale.com/author/alessandra-prospero/'><img decoding="async" loading="lazy" width="720" height="717" src="https://www.emergenzamusicale.com/wp-content/uploads/2020/12/alessandra-psospero.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.emergenzamusicale.com/author/alessandra-prospero/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name"></span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Alessandra Prospero è una poetessa, giornalista ed editrice aquilana. Appassionata lettrice da sempre, ha fatto dell’amore per i libri il suo mestiere e la sua missione. Infatti dopo gli studi classici prima e criminologici poi e dopo anni di esperienza come recensionista, giornalista ed editor, ha fondato la casa editrice Daimon Edizioni. Giurata in innumerevoli concorsi letterari, è l’ideatrice del sito culturale ‘Poesia: femminile, singolare’ (<a href="http://poesiafemminilesingolare.it/">poesiafemminilesingolare.it</a>) e coordina insieme a Valter Marcone la Compagnia dei Poeti dell’Aquila dal 2016. Oltre ad aver partecipato con i suoi testi a innumerevoli antologie, ha pubblicato quattro libri.</p></div></div><div class="saboxplugin-web "><a href="http://poesiafemminilesingolare.it" target="_self" >poesiafemminilesingolare.it</a></div><div class="clearfix"></div></div></div><!-- /.entry-content --></div><!-- /.post-content-inner --></div><!-- /.post-content --></article><!-- /.post --><div class="post-nav tf_box clearfix"><span class="prev tf_box"><a href="https://www.emergenzamusicale.com/libri/la-forza-senza-tempo-di-antigone-nella-riscrittura-di-daniele-sannipoli/" rel="prev"><span class="arrow"></span> La forza senza tempo di Antigone nella riscrittura di Daniele Sannipoli</a></span></div><!-- /.post-nav --><div id="comments" class="commentwrap clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/teatro/giacomo-casaula-la-versatilita-della-parola/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.emergenzamusicale.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /><input type='hidden' name='comment_post_ID' value='4026' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- /.commentwrap --></main><!-- /content --></div></div><!-- /body --><div id="footerwrap" class="tf_box tf_clear "><footer id="footer" class="tf_box pagewidth tf_scrollbar tf_rel clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="back-top tf_textc clearfix back-top-float back-top-hide"><div class="arrow-up"><a aria-label="Back to top" href="#header"><span class="screen-reader-text">Back To Top</span></a></div></div><div class="main-col first clearfix"><div class="footer-left-wrap first"><div class="footer-logo-wrapper clearfix"><div id="footer-logo"><a href="https://www.emergenzamusicale.com" title="Emergenza Musicale"><img decoding="async" loading="lazy" src="https://www.emergenzamusicale.com/wp-content/uploads/2015/03/Logo-emergenza-Musicale-M-quadrati-colors-3-no-sito-no-cornice.png" alt="Emergenza Musicale" title="Logo emergenza Musicale M quadrati colors 3 no sito no cornice" width="" height=""></a></div><!-- /footer-logo --></div><div class="social-widget tf_inline_b tf_vmiddle"><div id="text-3" class="widget widget_text"><div class="textwidget">“Il presente sito non è un prodotto editoriale diffuso al pubblico con periodicità regolare” e per questo non è tenuto alla registrazione presso il tribunale. </div></div></div><!-- /.social-widget --></div><div class="footer-right-wrap"><div class="footer-nav-wrap"><ul id="footer-nav" class="footer-nav"><li id="menu-item-28" class="menu-item-custom-28 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="https://www.emergenzamusicale.com/">Home</a></li><li id="menu-item-1742" class="menu-item-custom-1742 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1742"><a title="Rubriche" href="https://www.emergenzamusicale.com">Rubriche<span class="child-arrow closed"></span></a><ul class="sub-menu"><li id="menu-item-1797" class="menu-item-category-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 menu-category-1-parent-1742"><a href="https://www.emergenzamusicale.com/category/news/">News</a></li><li id="menu-item-1462" class="menu-item-category-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462 menu-category-5-parent-1742"><a title="Recensioni" href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a></li><li id="menu-item-32" class="menu-item-category-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32 menu-category-4-parent-1742"><a title="Eventi" href="https://www.emergenzamusicale.com/category/eventi/">Eventi</a></li><li id="menu-item-2154" class="menu-item-category-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154 menu-category-59-parent-1742"><a href="https://www.emergenzamusicale.com/category/musica/">Musica</a></li><li id="menu-item-225" class="menu-item-category-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225 menu-category-22-parent-1742"><a title="Interviste" href="https://www.emergenzamusicale.com/category/interviste/">Interviste</a></li><li id="menu-item-706" class="menu-item-category-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706 menu-category-7-parent-1742"><a title="Concerti" href="https://www.emergenzamusicale.com/category/concerti/">Concerti</a></li><li id="menu-item-31" class="menu-item-category-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31 menu-category-3-parent-1742"><a title="Teatro" href="https://www.emergenzamusicale.com/category/teatro/">Teatro</a></li><li id="menu-item-2155" class="menu-item-category-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155 menu-category-21-parent-1742"><a href="https://www.emergenzamusicale.com/category/libri/">Libri</a></li><li id="menu-item-2156" class="menu-item-category-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156 menu-category-58-parent-1742"><a href="https://www.emergenzamusicale.com/category/cinema/">Cinema</a></li><li id="menu-item-2157" class="menu-item-category-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2157 menu-category-60-parent-1742"><a href="https://www.emergenzamusicale.com/category/danza/">Danza</a></li><li id="menu-item-659" class="menu-item-category-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659 menu-category-39-parent-1742"><a title="Promo Emergenti" href="https://www.emergenzamusicale.com/category/promo-emergenti/">Promo Emergenti</a></li></ul></li><li id="menu-item-811" class="menu-item-page-798 menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="https://www.emergenzamusicale.com/foto-gallery/">Fotogallery</a></li><li id="menu-item-3844" class="menu-item-page-3834 menu-item menu-item-type-post_type menu-item-object-page menu-item-3844"><a href="https://www.emergenzamusicale.com/contatti/">Contatti</a></li><li id="menu-item-1744" class="menu-item-page-215 menu-item menu-item-type-post_type menu-item-object-page menu-item-1744"><a href="https://www.emergenzamusicale.com/disclaimer/">Disclaimer</a></li></ul></div><!-- /.footer-nav-wrap --><div class="footer-text tf_clear clearfix"><div class="footer-text-inner"><div class="one">&copy; <a href="https://www.emergenzamusicale.com">Emergenza Musicale</a> 2021</div><div class="two">Tutti i diritti sono riservati @ Realizzazione Sito Web www.lucecreativa.it</div></div></div><!-- /.footer-text --></div></div><div class="section-col clearfix"><div class="footer-widgets-wrap"><!-- /footer-widgets --></div></div></footer><!-- /#footer --></div><!-- /#footerwrap --></div><!-- /#pagewrap --><!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.emergenzamusicale.com\/teatro\/giacomo-casaula-la-versatilita-della-parola\/"},"headline":"Giacomo Casaula, la versatilit\u00e0 della parola","datePublished":false,"dateModified":false,"author":{"@type":"Person","name":false},"publisher":{"@type":"Organization","name":"Alessandra Prospero","logo":{"@type":"ImageObject","url":"https:\/\/www.emergenzamusicale.com\/wp-content\/uploads\/2020\/12\/alessandra-psospero.jpg","width":720,"height":717}},"description":"\u00abIl teatro \u00e8 stato la scintilla da cui \u00e8 nato tutto.\u00bb A parlare \u00e8 Giacomo Casaula, attore, performer, scrittore, autore e direttore artistico. Il Covid non ha fermato l\u2019estro creativo dell\u2019eclettico artista che nato a Napoli il 27\/10\/1992 da genitori napoletani, vive a Cava de\u2019 Tirreni. \n\n","image":{"@type":"ImageObject","url":"https:\/\/www.emergenzamusicale.com\/wp-content\/uploads\/2021\/01\/FOTO-GIACOMO-CASAULA.jpg","width":225,"height":225}}]</script><!-- /SCHEMA END --><!-- wp_footer --><style> #ct-ultimate-gdpr-cookie-modal-body h1,
 #ct-ultimate-gdpr-cookie-modal-body h2,
 #ct-ultimate-gdpr-cookie-modal-body h3,
 #ct-ultimate-gdpr-cookie-modal-body h4,
 #ct-ultimate-gdpr-cookie-modal-body h5,
 #ct-ultimate-gdpr-cookie-modal-body h6 {
 color: #595959;
 }</style><div
 id="ct-ultimate-gdpr-cookie-popup"
 class="ct-ultimate-gdpr-cookie-popup-10-set ct-ultimate-gdpr-cookie-popup-kahk ct-ultimate-gdpr-cookie-popup-kahk-black ct-ultimate-gdpr-cookie-popup-button-rounded"
 style="background-color: #000000;
 color: #ffffff;
 bottom: 20px; right: 20px; background-color: #323742 !important; "><a href = "javascript:void(0);" id = "ct-ultimate-cookie-close-modal" title="Decline Cookie"><i class="fa fa-times"></i></a><div id="ct-ultimate-gdpr-cookie-content" style='color: #e5e5e5;'>Questo Sito usa cookies al fine di migliorare l'esperienza dell'utente nella navigazione<span id="ct-ultimate-gdpr-cookie-read-more">Leggi l&#039;informativa <span class="fa fa-long-arrow-right"></span></span></div><div class="ct-ultimate-gdpr-cookie-popup-btn-wrapper"><div
 id="ct-ultimate-gdpr-cookie-accept"
 style="border-color: #45bba5; background-color: #45bba5; color: #fff;"><span class='fa fa-check ct-ultimate-gdpr-button-icon-left'></span>Accetta Cookie </div><div
 id="ct-ultimate-gdpr-cookie-change-settings"
 style="border-color:#45bba5;background-color:transparent;color:#45bba5">Impostazioni Cookie <span class='fa fa-cog ct-ultimate-gdpr-button-icon-right'></span></div></div><!-- .ct-ultimate-gdpr-cookie-buttons.ct-clearfix --><div class="ct-clearfix"></div></div><!-- End of ct-ultimate-gdpr-cookie-popup-btn-wrapper --></div><!-- .ct-container.ct-ultimate-gdpr-cookie-popup-[top/bottom]Panel --></div><!-- #ct-ultimate-gdpr-cookie-popup --><div id="ct-ultimate-gdpr-cookie-open"
 class="ct-ultimate-gdpr-trigger-modal-round"
 style="background-color: #000000;color: #ffffff;
 bottom: 20px; left: 20px;right: auto; top: auto;"><span class="fa fa-cog" aria-hidden="true"></span><span class="sr-only">Impostazioni della casella dei cookie</span></div><div id="ct-ultimate-gdpr-cookie-open"
 class="ct-ultimate-gdpr-trigger-modal-round"
 style="background-color: #000000;color: #ffffff;
 bottom: 20px; left: 20px;right: auto; top: auto;"><span class="fa fa-cog" aria-hidden="true"></span><span class="sr-only">Impostazioni della casella dei cookie</span></div><div id="ct-ultimate-gdpr-cookie-modal" class="ct-ultimate-gdpr--Groups-5"><!-- Modal content --><div class="ct-ultimate-gdpr-cookie-modal-content "><div id="ct-ultimate-gdpr-cookie-modal-close"></div><div id="ct-ultimate-gdpr-cookie-modal-body"
 class="ct-ultimate-gdpr-slider-not-block"><div style="color: #797979"><h2>Impostazioni Privacy</h2><div class="ct-ultimate-gdpr-cookie-modal-desc">Scegli quali cookie vuoi autorizzare

Puoi cambiare queste impostazioni in qualsiasi momento. Tuttavia, questo potrebbe risultare alla susseguente non-disponibilità di alcune funzioni. Per informazioni sull’eliminazione dei cookie, consulta la funzione aiuto del tuo browser

SCOPRI DI PIÙ SUI COOKIE CHE UTILIZZIAMO.</div><h3>Con lo slider, puoi abilitare o disabilitare vari tipi di cookie:</h3></div><form action="#" id="ct-ultimate-gdpr-cookie-modal-slider-form"><div class="ct-ultimate-gdpr-slider"></div><ul class="ct-ultimate-gdpr-cookie-modal-slider"><li id="ct-ultimate-gdpr-cookie-modal-slider-item-block"
 class="ct-ultimate-gdpr-cookie-modal-slider-item "
 data-count="1"><div><img decoding="async" class="ct-svg" src="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/block-all.svg" alt="Block all"></div><input type="radio" id="cookie0"
 name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio"
 value="1"
 data-count="1"><label for="cookie0"
 style="color: #595959;">blocca tutto </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item ct-ultimate-gdpr-cookie-modal-slider-item--active"><div><img decoding="async" class="ct-svg" src="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/essential.svg" alt="Essential"></div><input data-count="2" type="radio" id="cookie1"
 name="radio-group" checked class="ct-ultimate-gdpr-cookie-modal-slider-radio"
 value="2"><label for="cookie1"
 style="color: #595959;">essenziali </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item "
 data-count="3"><div><img decoding="async" class="ct-svg" src="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/functionality.svg" alt="Functionality"></div><input data-count="3" type="radio" id="cookie2"
 name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio"
 value="3"><label for="cookie2"
 style="color: #595959;">funzionalità </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item "
 data-count="4"><div><img decoding="async" class="ct-svg" src="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/statistics.svg" alt="Analytics"></div><input data-count="4" type="radio" id="cookie3"
 name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio"
 value="4"><label for="cookie3"
 style="color: #595959;">analitica </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item "><div><img decoding="async" class="ct-svg" src="https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/targeting.svg" alt="Advertising"></div><input data-count="5" type="radio" id="cookie4"
 name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio"
 value="5"><label for="cookie4"
 style="color: #595959;">pubblicità </label></li></ul></form><div class="ct-ultimate-gdpr-cookie-modal-slider-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-inner-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie1"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito web lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
 style="color: #797979;"><li>Essenziali: Ricorda la tua impostazione sui permessi cookie</li><li>Essenziali: Permetti cookie sessione</li><li>Essenziali: Raccogli informazioni che inserisci nei form contatti newsletter e altri form su tutte le pagine</li><li>Essenziali: Mantieni traccia di quello che inserisci nel carrello</li><li>Essenziali: Conferma che sei connesso nel tuo account utente</li><li>Essenziali: Ricorda la versione di lingua selezionata</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito non lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
 style="color: #797979;"><li>Ricorda i tuoi dettagli d’accesso</li><li>Funzionalità: Ricorda impostazioni social media</li><li>Funzionalità: Ricorda paese e regione selezionati</li><li>Analitica: Tieni traccia delle tue pagine visitate e interazioni effettuate</li><li>Analitica: Tieni traccia della tua posizione e della regione basato sul tuo numero IP</li><li>Analitica: Tieni traccia del tempo speso su ogni pagina</li><li>Analitica: Aumenta la qualità dei dati delle funzioni di statistica</li><li>Pubblicità: Mostra informazioni e pubblicità su misura basandoci sui tuoi interessi per es. il contenuto che hai visitato in passato (In questo momento non usiamo pubblicità mirata o cookie mirati)</li><li>Pubblicità: Raccogli informazioni personalmente identificabili come nome o informazioni</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie2"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito web lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
 style="color: #797979;"><li>Essenziali: Ricorda la tua impostazione sui permessi cookie</li><li>Essenziali: Permetti cookie sessione</li><li>Essenziali: Raccogli informazioni che inserisci nei form contatti newsletter e altri form su tutte le pagine</li><li>Essenziali: Mantieni traccia di quello che inserisci nel carrello</li><li>Essenziali: Conferma che sei connesso nel tuo account utente</li><li>Essenziali: Ricorda la versione di lingua selezionata</li><li>Funzionalità: Ricorda impostazioni social media</li><li>Funzionalità: Ricorda regione e paese selezionati</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito non lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
 style="color: #797979;"><li>Analitica: Tieni traccia delle tue pagine visitate e interazioni effettuate</li><li>Analitica: Tieni traccia della tua posizione e della regione basato sul tuo numero IP</li><li>Analitica: Tieni traccia del tempo speso su ogni pagina</li><li>Analitica: Aumenta la qualità dei dati delle funzioni di statistica</li><li>Pubblicità: Mostra informazioni e pubblicità su misura basandoci sui tuoi interessi per es. il contenuto che hai visitato in passato (In questo momento non usiamo pubblicità mirata o cookie mirati)</li><li>Pubblicità: Raccogli informazioni personalmente identificabili come nome o informazioni</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie3"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito web lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
 style="color: #797979;"><li>Essenziali: Ricorda la tua impostazione sui permessi cookie</li><li>Essenziali: Permetti cookie sessione</li><li>Essenziali: Raccogli informazioni che inserisci nei form contatti newsletter e altri form su tutte le pagine</li><li>Essenziali: Mantieni traccia di quello che inserisci nel carrello</li><li>Essenziali: Conferma che sei connesso nel tuo account utente</li><li>Essenziali: Ricorda la versione di lingua selezionata</li><li>Funzionalità: Ricorda impostazioni social media
Funzionalità: Ricorda regione e paese selezionati</li><li>Analitica: Tieni traccia delle tue pagine visitate e interazioni effettuate</li><li>Analitica: Tieni traccia della tua posizione e della regione basato sul tuo numero IP</li><li>Analitica: Tieni traccia del tempo speso su ogni pagina</li><li>Analitica: Aumenta la qualità dei dati delle funzioni di statistica</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito non lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
 style="color: #797979;"><li>Pubblicità: Mostra informazioni e pubblicità su misura basandoci sui tuoi interessi per es. il contenuto che hai visitato in passato (In questo momento non usiamo pubblicità mirata o cookie mirati)</li><li>Pubblicità: Raccogli informazioni personalmente identificabili come nome o informazioni</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie4"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito web lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able"
 style="color: #797979;"><li>Funzionalità: Ricorda impostazioni social media</li><li>Funzionalità: Ricorda paese e regione selezionati</li><li>Analitica: Tieni traccia delle tue pagine visitate e interazioni effettuate</li><li>Analitica: Tieni traccia della tua posizione e della regione basato sul tuo numero IP</li><li>Analitica: Tieni traccia del tempo speso su ogni pagina</li><li>Analitica: Aumenta la qualità dei dati delle funzioni di statistica</li><li>Pubblicità: Mostra informazioni e pubblicità su misura basandoci sui tuoi interessi per es. il contenuto che hai visitato in passato (In questo momento non usiamo pubblicità mirata o cookie mirati)</li><li>Pubblicità: Raccogli informazioni personalmente identificabili come nome o informazioni</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito non lo farà</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able"
 style="color: #797979;"><li>Ricorda i tuoi dettagli d’accesso</li></ul></div><div class="ct-clearfix"></div></div></div></div><div class="ct-ultimate-gdpr-cookie-modal-btn save"><a href="#">Salva e chiudi</a></div></div></div></div><style type="text/css">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</style><script type="text/template" id="tf_vars">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</script><script nomodule defer src="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/themify/js/modules/fallback.min.js"></script><script id='ct-ultimate-gdpr-cookie-popup-js-extra'>var ct_ultimate_gdpr_cookie = {"ajaxurl":"https:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php","readurl":"https:\/\/www.emergenzamusicale.com\/informativa-privacy-e-cookies\/","readurl_new_tab":"off","consent":"","reload":"","consent_expire_time":"1642196630","consent_time":"1610660630","consent_default_level":"2","consent_accept_level":"5"};</script><script src='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/js/cookie-popup.min.js?ver=1.7.6' id='ct-ultimate-gdpr-cookie-popup-js'></script><script src='https://www.emergenzamusicale.com/wp-content/plugins/ct-ultimate-gdpr/assets/js/jquery.base64.min.js?ver=1.7.6' id='ct-ultimate-gdpr-base64-js'></script><script defer="defer" src='https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/themify/js/main.min.js?ver=5.1.2' id='themify-main-script-js'></script><script id='ptb_extra-js-extra'>var ptb_extra = {"lng":"it","url":"https:\/\/www.emergenzamusicale.com\/wp-content\/plugins\/themify-ptb-extra-fields\/public\/","ver":"1.4.8","map_key":null};</script><script data-cfasync="false" src='https://www.emergenzamusicale.com/wp-content/plugins/themify-ptb-extra-fields/public/js/ptb-extra.min.js?ver=1.4.8' id='ptb_extra-js'></script><svg id="tf_svg" style="display:none"><defs><symbol id="tf-fas-search" viewBox="0 0 32 32"><path d="M31.563 27.688q.438.438.438 1.063t-.438 1.063l-1.75 1.75q-.438.438-1.063.438t-1.063-.438l-6.25-6.25q-.438-.438-.438-1.063v-1q-3.5 2.75-8 2.75-5.375 0-9.188-3.813T-.002 13t3.813-9.188 9.188-3.813 9.188 3.813T26 13q0 4.5-2.75 8h1q.625 0 1.063.438zM13 21q3.313 0 5.656-2.344T21 13t-2.344-5.656T13 5 7.344 7.344 5 13t2.344 5.656T13 21z"></path></symbol><style id="tf_fonts_style">.tf_fa.tf-fas-search{width:0.998046875em}</style></defs></svg><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/uploads/themify-css/concate/themify-concate-fb5267b1815175d7d901ffe376bdea78.min.css" as="style"><link id="themify_concate-css" rel="stylesheet" href="https://www.emergenzamusicale.com/wp-content/uploads/themify-css/concate/themify-concate-fb5267b1815175d7d901ffe376bdea78.min.css"><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/mobile-menu.min.css?ver=5.1.6" media="screen and (max-width:900px)" as="style"><link id="tf-mobile-mobile-menu-css" rel="stylesheet" href="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/mobile-menu.min.css?ver=5.1.6" media="screen and (max-width:900px)"><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/js/themify.script.min.js?ver=5.1.6" as="script"/><link rel="prefetch" href="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/themify/js/modules/themify.sidemenu.min.js?ver=5.1.2" as="script"/><link rel="prefetch" href="https://www.emergenzamusicale.com/wp-content/themes/themify-ultra/themify/js/modules/jquery.imagesloaded.min.js?ver=4.1.4" as="script"/><link rel="preload" href="https://www.emergenzamusicale.com/wp-content/uploads/2015/03/Logo-emergenza-Musicale-M-quadrati-colors-3-no-sito-no-cornice.png" as="image"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Public+Sans:400i,600i,700i,400,600,700&display=swap"/><link id="themify-google-fonts-css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Public+Sans:400i,600i,700i,400,600,700&display=swap"/><script type="text/javascript">var anr_onloadCallback = function() {
 for ( var i = 0; i < document.forms.length; i++ ) {
 var form = document.forms[i];
 var captcha_div = form.querySelector( '.anr_captcha_field_div' );

 if ( null === captcha_div )
 continue;
 captcha_div.innerHTML = '';
 ( function( form ) {
 var anr_captcha = grecaptcha.render( captcha_div,{
 'sitekey' : '6LfFUvgZAAAAAORRuyJ8uWOcZuEfInz9rB_vFn7I',
 'size' : 'normal',
 'theme' : 'light'
 });
 if ( typeof jQuery !== 'undefined' ) {
 jQuery( document.body ).on( 'checkout_error', function(){
 grecaptcha.reset(anr_captcha);
 });
 }
 if ( typeof wpcf7 !== 'undefined' ) {
 document.addEventListener( 'wpcf7submit', function() {
 grecaptcha.reset(anr_captcha);
 }, false );
 }
 })(form);
 }
 };</script><script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
 async defer></script></body></html>