
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Kurt Elling Quintet - Ravello Festival 2018 - Recensione | Emergenza Musicale</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elling è in tour per presentare il suo nuovo disco The Questions, pubblicato dalla Okeh/Sony in co-produzione con Branford Marsalis, ispirato da una..."/>
<link rel="canonical" href="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kurt Elling Quintet - Ravello Festival 2018 - Recensione | Emergenza Musicale" />
<meta property="og:description" content="Elling è in tour per presentare il suo nuovo disco The Questions, pubblicato dalla Okeh/Sony in co-produzione con Branford Marsalis, ispirato da una..." />
<meta property="og:url" content="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/" />
<meta property="og:site_name" content="Emergenza Musicale" />
<meta property="article:publisher" content="https://www.facebook.com/EmergenzaMusicale" />
<meta property="article:section" content="Recensioni" />
<meta property="article:published_time" content="2018-07-21T02:21:26+02:00" />
<meta property="article:modified_time" content="2018-07-21T18:41:14+02:00" />
<meta property="og:updated_time" content="2018-07-21T18:41:14+02:00" />
<meta property="og:image" content="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg" />
<meta property="og:image:secure_url" content="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg" />
<meta property="og:image:width" content="515" />
<meta property="og:image:height" content="344" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.emergenzamusicale.com\/","sameAs":["https:\/\/www.facebook.com\/EmergenzaMusicale","https:\/\/www.youtube.com\/user\/emergenzamusicale"],"@id":"#person","name":"Massimo Cuomo"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.emergenzamusicale.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.emergenzamusicale.com\/category\/recensioni\/","name":"Recensioni"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.emergenzamusicale.com\/recensioni\/kurt-elling-quintet-ravello-festival-recensione\/","name":"Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Feed" href="https://www.emergenzamusicale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Feed dei commenti" href="https://www.emergenzamusicale.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale &raquo; Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione Feed dei commenti" href="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.emergenzamusicale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='https://www.emergenzamusicale.com/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.7' type='text/css' media='all' />
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytio-css-css'  href='https://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.emergenzamusicale.com/wp-content/themes/magazine/style.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.emergenzamusicale.com/wp-content/themes/magazine/media-queries.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.emergenzamusicale.com/wp-content/uploads/themify-customizer.css?ver=18.04.29.13.39.24' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-2562-generated-css'  href='https://www.emergenzamusicale.com/wp-content/uploads/themify-css/themify-builder-2562-generated.css?ver=1532191271' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin&#038;ver=4.9.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.emergenzamusicale.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.emergenzamusicale.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='https://www.emergenzamusicale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emergenzamusicale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.emergenzamusicale.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.emergenzamusicale.com/?p=2562' />
<link rel="alternate" type="application/json+oembed" href="https://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergenzamusicale.com%2Frecensioni%2Fkurt-elling-quintet-ravello-festival-recensione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emergenzamusicale.com%2Frecensioni%2Fkurt-elling-quintet-ravello-festival-recensione%2F&#038;format=xml" />
    <script type="text/javascript">
        var imgpath = "https://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/";
    </script>
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>		<style type="text/css"></style>
	<meta name="google-site-verification" content="8217aQuJhn6jDI8_LWjfd4nEblLXXsiN3D5ij3XVmlU" />



	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 900;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript" src="https://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1532594670"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4992675a6fd98fbe4f5209566c182906"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2562 single-format-standard themify-fw-3-4-8 magazine-1-8-6 skin-default not-ie default_width sidebar-none no-home no-touch builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
				
				<div class="social-widget">
					
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.emergenzamusicale.com/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Search" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.emergenzamusicale.com" title="Emergenza Musicale"><span>Emergenza Musicale</span></a></div>							</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu-1"><li id='menu-item-28' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home" ><a  href="https://www.emergenzamusicale.com/">Home</a> </li>
<li id='menu-item-1742' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children has-sub-menu" ><a  title="Rubriche" href="https://www.emergenzamusicale.com">Rubriche</a> 
<ul class="sub-menu">
<li id='menu-item-1797' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="1" data-tax="category"><a  href="https://www.emergenzamusicale.com/category/news/">News</a> </li>
<li id='menu-item-1462' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" data-termid="5" data-tax="category"><a  title="Recensioni" href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a> </li>
<li id='menu-item-32' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="4" data-tax="category"><a  title="Eventi" href="https://www.emergenzamusicale.com/category/eventi/">Eventi</a> </li>
<li id='menu-item-2154' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="59" data-tax="category"><a  href="https://www.emergenzamusicale.com/category/musica/">Musica</a> </li>
<li id='menu-item-225' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="22" data-tax="category"><a  title="Interviste" href="https://www.emergenzamusicale.com/category/interviste/">Interviste</a> </li>
<li id='menu-item-706' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="7" data-tax="category"><a  title="Concerti" href="https://www.emergenzamusicale.com/category/concerti/">Concerti</a> </li>
<li id='menu-item-31' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="3" data-tax="category"><a  title="Teatro" href="https://www.emergenzamusicale.com/category/teatro/">Teatro</a> </li>
<li id='menu-item-2155' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="21" data-tax="category"><a  href="https://www.emergenzamusicale.com/category/libri/">Libri</a> </li>
<li id='menu-item-2156' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="58" data-tax="category"><a  href="https://www.emergenzamusicale.com/category/cinema/">Cinema</a> </li>
<li id='menu-item-2157' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="60" data-tax="category"><a  href="https://www.emergenzamusicale.com/category/danza/">Danza</a> </li>
<li id='menu-item-659' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="39" data-tax="category"><a  title="Promo Emergenti" href="https://www.emergenzamusicale.com/category/promo-emergenti/">Promo Emergenti</a> </li>
</ul>
</li>
<li id='menu-item-811' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.emergenzamusicale.com/foto-gallery/">Fotogallery</a> </li>
<li id='menu-item-1743' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.emergenzamusicale.com/chi-siamo/">Chi siamo</a> </li>
<li id='menu-item-1745' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.emergenzamusicale.com/contattaci/">Contatti</a> </li>
<li id='menu-item-1744' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.emergenzamusicale.com/disclaimer/">Disclaimer</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

						
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60860566-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60860566-1');
</script>


		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

			
<div class="breaking-news clearfix pagewidth">

	<div class="breaking-news-loader"></div>
	
	<div class="slideshow-wrap">

		<h3 class="breaking-news-category">Breaking News</h3>

		<ul class="breaking-news-posts slideshow" data-previd="breaking-news-prev" data-pauseid="breaking-news-play_pause" data-nextid="breaking-news-next" data-autoplay="4000" data-effect="fade" data-speed="500">
			<li><a href="https://www.emergenzamusicale.com/libri/federica-pace-larte-di-essere-nessuno/" title="Federica Pace &#8211; L&#8217;Arte Di Essere Nessuno">Federica Pace &#8211; L&#8217;Arte Di Essere Nessuno</a></li><li><a href="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/" title="Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione">Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione</a></li><li><a href="https://www.emergenzamusicale.com/news/maria-pia-de-vito-ravello-festival-2018-intervista/" title="Maria Pia De Vito &#8211; Ravello Festival 2018 | Intervista">Maria Pia De Vito &#8211; Ravello Festival 2018 | Intervista</a></li><li><a href="https://www.emergenzamusicale.com/concerti/naturalmente-pianoforte-2018/" title="Naturalmente Pianoforte 2018 Quarta edizione dal 18 al 22 luglio a Pratovecchio Stia (AR)">Naturalmente Pianoforte 2018 Quarta edizione dal 18 al 22 luglio a Pratovecchio Stia (AR)</a></li><li><a href="https://www.emergenzamusicale.com/concerti/chiara-civello-eclipse-tour-2018/" title="Chiara Civello Eclipse Tour 2018 al via domani da Polignano a Mare (BA) il tour estivo del nuovo album &#8220;ECLIPSE&#8221;">Chiara Civello Eclipse Tour 2018 al via domani da Polignano a Mare (BA) il tour estivo del nuovo album &#8220;ECLIPSE&#8221;</a></li>		</ul>

		<div class="breaking-news-nav">
			<a href="#" id="breaking-news-prev" class="breaking-news-prev"></a>
			<a href="#" id="breaking-news-play_pause" class="breaking-news-play_pause playing"></a>
			<a href="#" id="breaking-news-next" class="breaking-news-next"></a>
		</div>

	</div>
	<!-- /.slideshow-wrap -->

</div>
<!-- /.breaking-news -->	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			<!-- hook content: themify_content_start --><span><span><a href="https://www.emergenzamusicale.com/" >Home</a> » <span><a href="https://www.emergenzamusicale.com/category/recensioni/" >Recensioni</a> » <span class="breadcrumb_last">Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione</span></span></span></span><!-- /hook content: themify_content_start -->
			

<article id="post-2562" class="post clearfix cat-5 post-2562 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni no-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="https://www.emergenzamusicale.com/category/recensioni/" rel="category tag">Recensioni</a></span>
							</p>
		
		
					<p class="post-meta entry-meta">

															<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/30ef5232a4110517cecfa6fa027af4a9?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30ef5232a4110517cecfa6fa027af4a9?s=60&#038;d=mm&#038;r=g 2x' itemprop='image' class='avatar avatar-30 photo' height='30' width='30' /></span>
						<span class="author-name"><span class="author vcard"><a class="url fn n" href="https://www.emergenzamusicale.com/author/essenzalunare/" rel="author"></a></span></span>
					
																
											<span class="post-comment"><a href="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/#respond">0 Comment</a></span>
									
									 <time datetime="" class="post-date entry-date updated"></time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
		<div class="share-pinterest">
		<a href="http://pinterest.com/pin/create/button/?url=https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/" class="pin-it-button" count-layout="horizontal">Pin it</a>
		<script>
		(function() { 
          var li = document.createElement('script'); li.type = 'text/javascript';li.async = true;
          li.src = '//assets.pinterest.com/js/pinit.js'; 
          var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li, s);
        })();
		</script>
	</div>
	
		<div class="share-linkedin">
		<script type="in/share" data-url="https://www.emergenzamusicale.com/recensioni/kurt-elling-quintet-ravello-festival-recensione/"></script>
		<script>
		(function() {
          var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
          li.src = '//platform.linkedin.com/in.js'; 
          var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(li, s);
        })();
		</script>
	</div>
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<script type="text/javascript">
                            if(!document.getElementById( "builder-styles" ) && document.getElementById( "builder-styles-css" ) ) document.getElementById( "builder-styles-css" ).insertAdjacentHTML( "beforebegin", "<link id='builder-styles' rel='stylesheet' href='https://www.emergenzamusicale.com/wp-content/themes/magazine/themify/themify-builder/css/themify-builder-style.css?ver=3.4.8' type='text/css' />" );
                        </script><h1>Kurt Elling Quintet in concerto al Ravello Festival 2018 &#8211; Recensione</h1>
<figure id="attachment_2630" style="width: 515px" class="wp-caption alignleft"><img class="wp-image-2630 size-large" src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-515x344.jpg" alt="" width="515" height="344" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-768x512.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-600x400.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643.jpg 1024w" sizes="(max-width: 515px) 100vw, 515px" /><figcaption class="wp-caption-text">Credits: ufficio stampa Ravello Festival 2018</figcaption></figure>
<p>Un cartellone molto interessante quello del <strong>Ravello Festival</strong> giunto ormai alla sua 66° edizione, innovativo ma anche rispettoso delle tradizioni, legato alle radici ma in grado di volare, come suggerisce il titolo <strong>R<i>oots and wings</i></strong> scelto per la sezione jazz della manifestazione<i>, </i>diretta per il secondo anno consecutivo dalla cantante e compositrice partenopea di fama internazionale <strong>Maria Pia de Vito</strong>. La sezione <strong>jazz</strong> è arrivata al terzo appuntamento, dei sei proposti quest&#8217;anno, con un ospite d&#8217;eccezione, l&#8217;istrionico <strong>Kurt Elling</strong>, che con la sua voce baritonale e versatile ci ha condotti d&#8217;incanto in un viaggio curioso e stimolante.<br />
Ad assistere allo spettacolo anche il cantante, compositore, produttore e chitarrista brasiliano <strong><a href="https://it.wikipedia.org/wiki/Djavan" target="_blank" rel="noopener">Djavan Caetano Viana</a>.</strong></p>
<p><strong>Elling</strong> è in tour per presentare il suo nuovo disco <strong>The Questions</strong>, pubblicato dalla <strong>Okeh/Sony</strong> in co-produzione con <strong>Branford Marsalis</strong>, ispirato da una lettura del drammaturgo austriaco <strong>Rainer Maria Rilke</strong> e contornato da celeberrimi standard di varia estrazione fra cui perle di <strong>Bob Dylan</strong> e<strong> Peter Gabriel</strong>. Il cantante non è nuovo a pubblici apprezzamenti per la poetica di Rilke, da ex studioso di filosofia dichiara infatti di credere che la poesia ne sia la giusta evoluzione. Il quintetto con cui viaggia è composto da incredibili musicisti:<strong> Stu Mindeman</strong> al pianoforte, <strong>Clark Sommers</strong> al contrabbasso,<strong> John McLean</strong> alla chitarra e <strong>Kendrick Scott</strong> alla batteria, con uno special guest che è una new entry del panorama jazzistico internazionale, il trombettista <strong>Marquis Hill</strong>, anche lui di Chicago.</p>
<figure id="attachment_2563" style="width: 515px" class="wp-caption alignright"><img class="wp-image-2563 size-large" src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg" alt="Kurt Elling in concerto al Ravello Festival 2018 Recensione" width="515" height="344" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-600x400.jpg 600w" sizes="(max-width: 515px) 100vw, 515px" /><figcaption class="wp-caption-text">Fotografo: Massimo Cuomo – www.fotografiaessenziale.com / www.grafica999.com</figcaption></figure>
<p>Il concerto si è aperto proprio come il disco, a cappella, con un brano di <strong>Bob Dylan</strong> &#8220;<strong>A Hard Rain&#8217;s a-Gonna Fall</strong>&#8220;, a sua volta ispirato alla ballata scozzese &#8220;<strong>Lord Randall</strong>&#8220;. Poco dopo entra a fargli compagnia il pianoforte per arpeggiare dolcemente e in rubato, sul finire del primo chorus entrano anche gli altri, con un feel open e molto arioso, Mindeman si sposta all&#8217;<strong>Hammond</strong> per inserire tappeti caldi, che poco dopo entrano in interplay con la sezione ritmica cominciando e nutrire l&#8217;escursione dinamica in maniera micrograduale ma costante fino a portare il pezzo lontanto da dove era partito ma sempre in tempo a tornare a casa, con degli efficaci stop time come nella migliore delle tradizioni.</p>
<p>Come secondo brano ci propongono &#8220;<strong>I Have Dreamed</strong>&#8220;, brano di <strong>Rogers</strong> e <strong>Hammerstein</strong> inserito in <strong>The Questions</strong>, eseguito, almeno per la prima parte in piano e voce, poi la sezione ritmica crea un soft funk che lascia comunque ad Elling ampio spazio per una perfetta prova da crooner come si confà ad una delle sue caratteristiche.</p>
<p>Subito dopo è la volta di un brano spiritoso, tratto da <strong>The Gate</strong>, disco importante di Elling del 2011, &#8220;<strong>Samurai Cowboy</strong>&#8220;. Il brano nella versione originale era accompagnato essenzialmente da giochi corali sovraincisi con la voce del cantante in un ostinato che perdurava tutto il pezzo. In questa occasione la sezione ritmica ne da una rilettura molto ben riuscita con ampio respiro anche per iniziative personali, complici in interplay.</p>
<p>Andando avanti <strong>Kurt Elling</strong> e <strong>Clark Sommers</strong> ci fanno ascoltare in duo un bellissimo brano del 2007 inserito nel disco Nightmoves intitolato &#8220;<strong>The Waking</strong>&#8220;, ed ispirato ad una poesia di <strong>Theodore Roethke</strong> del 1953, lo stato di veglia e quello di sonno, come la vita e la morte, il senso profondo di questa riflessione traspare nella esecuzione emozionante ed impeccabile di questa sera, incorniciata nella incredibile location di<strong> Villa Rufolo</strong> che Kurt stesso non trova le parole per descrivere.</p>
<p>A seguire un brano su musica di <strong>Jaco Pastorius</strong> intitolato &#8220;<strong>A Secret in Three Views</strong>&#8220;, vocalese di <strong>Kurt Elling</strong> e <strong>Phil Galdston</strong> basato sulla melodia improvvisata da <strong>Wayne Shorter</strong> in &#8220;<strong>Night Passage</strong>&#8221; del 1980 dei <strong>Weather Report</strong>. Il testo è ispirato alle parole del poeta del 13° secolo<strong> Jelaluddin Balkhi</strong>. Bellissimi qui sia l&#8217;assolo di chitarra che quello di<strong> hammond</strong>, diversi ma entrambi molto interessanti, rispettosi delle tradizioni ma allo stesso tempo coraggiosi e creativi.</p>
<p>E&#8217; qui che guadagna il palco <strong>Marquis Hill</strong>, trombettista ventinovenne sulla breccia dal 2014 quando vinse il <strong>Thelonious Trumpet Competition</strong>, che da diritto ad una borsa di studio di 25.000 dollari e un contratto con la <strong>Concord Records</strong>. In due brani di <strong>The Questions</strong> suona anche<strong> Hill</strong> e infatti ci fanno ascoltare subito<strong> Lonely Town</strong>, in una interpretazione che diventa 5/4 e vede dopo gli assoli, scambi 8to8 tra voce e tromba che poi diventano 4to4 e infine ritornano al tema.</p>
<p>A questo punto Elling, nel silenzio incorniciato da una location unica nel suo genere, chiede a Mindeman di &#8220;scaldare il pezzo&#8221;, e lui ci regala una intro in rubato all&#8217;hammond che lascia cantare il<strong> leslie</strong> e crea la giusta atmosfera per un brano molto ispirato &#8220;<strong>Freddie&#8217;s Yen for Jen</strong>&#8220;, vocalese di Kurt Elling basato sull&#8217;improvvisazione di <strong>Freddie Hubbard in &#8220;Delphia&#8221;</strong> del 1970, inserito nel disco di Elling &#8220;<strong>This Time It&#8217;s Love</strong>&#8221; del 1998. Il brano, anche nella versione studio, presenta sezioni contrastanti tra moderno e tradizionale molto ben eseguite, qui si inserisce un bellissimo assolo di tromba che infatti lascia assestare la semplicità e la trasparenza con cui Hill si esprime. Il 3/4 che accompagna il pezzo ispira la sezione ritmica al punto da raggiungere un momento di vera follia dinamica che con un semplice e brevissimo stoptime torna a far esporre il tema alla voce che però lo elabora in maniera improvvisata e riporta tutti ad alte dinamiche, un vero spettacolo questo brano.</p>
<p>Il concerto si chiude con una perla meraviglisa <strong>&#8220;The Return&#8221;</strong>, inserito nel disco di <strong>Branford Marsalis &#8220;Upward Spiral&#8221;</strong> del 2016 dove <strong>Kurt Elling</strong> è special guest e autore del testo, che ha una melodia splendida, nonchè un senso profondo e verso la fine si esprime così: &#8220;&#8230;back to the voice that sung me&#8221;.</p>
<p>Non c&#8217;è dubbio che l&#8217;attenzione di Elling per le tematiche e i testi oltre che per la acclarata tecnica e interpretazione jazzistica costituisca un valore aggiunto molto importante e che pur non essendo un compositore partecipa in maniera profonda ad ogni progetto che lo vede coinvolto, determinandone la profondità e l&#8217;aspetto poetico, che qui a Ravello hanno anche un colore diverso, ogni cosa qui brilla di più, l&#8217;arte, la musica, la poesia.</p>
<p style="text-align: right;"><strong>Alessandra Stornelli</strong> &#8211; <a href="http://alessandrastornelli.com/" target="_blank" rel="noopener">www.alessandrastornelli.com</a></p>
<h2>Kurt Elling Quintet in concerto al Ravello Festival 2018 &#8211; Photo Gallery</h2>
<p>Fotografo: Massimo Cuomo &#8211; <a href="https://www.fotografiaessenziale.com" target="_blank" rel="noopener">www.fotografiaessenziale.com</a> / <a href="https://grafica999.com" target="_blank" rel="noopener">www.grafica999.com</a></p>
<div id="themify_builder_content-2562" data-postid="2562" class="themify_builder_content themify_builder_content-2562 themify_builder">

    	
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_0 themify_builder_2562_row module_row_2562-0">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column col-full first module_column tb_2562_column module_column_0 module_column_2562-0-0" >
                                                                <div class="tb-column-inner">
                            

    <!-- module gallery -->
    <div  id="gallery-2562-0-0-0" class="module module-gallery gallery-2562-0-0-0 gallery gallery-columns-3 gallery-masonry layout-grid   ">
        
        
    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg" class=" wp-post-image wp-image-2563" alt="Kurt Elling in concerto al Ravello Festival 2018 Recensione" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/6101057-600x400.jpg 600w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29-515x344.jpg" class=" wp-post-image wp-image-2623" alt="Kurt_Elling_Ravello_Festival_2018_29" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_29.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1-515x344.jpg" class=" wp-post-image wp-image-2595" alt="Kurt_Elling_Ravello_Festival_2018_1" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_1.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2-515x344.jpg" class=" wp-post-image wp-image-2596" alt="Kurt_Elling_Ravello_Festival_2018_2" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_2.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3-515x771.jpg" class=" wp-post-image wp-image-2597" alt="Kurt_Elling_Ravello_Festival_2018_3" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_3.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5-515x771.jpg" class=" wp-post-image wp-image-2599" alt="Kurt_Elling_Ravello_Festival_2018_5" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_5.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4-515x344.jpg" class=" wp-post-image wp-image-2598" alt="Kurt_Elling_Ravello_Festival_2018_4" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_4.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6-515x771.jpg" class=" wp-post-image wp-image-2600" alt="Kurt_Elling_Ravello_Festival_2018_6" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_6.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8-515x771.jpg" class=" wp-post-image wp-image-2602" alt="Kurt_Elling_Ravello_Festival_2018_8" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_8.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10-515x771.jpg" class=" wp-post-image wp-image-2604" alt="Kurt_Elling_Ravello_Festival_2018_10" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_10.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9-515x771.jpg" class=" wp-post-image wp-image-2603" alt="Kurt_Elling_Ravello_Festival_2018_9" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_9.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12-515x771.jpg" class=" wp-post-image wp-image-2606" alt="Kurt_Elling_Ravello_Festival_2018_12" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_12.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23-515x344.jpg" class=" wp-post-image wp-image-2617" alt="Kurt_Elling_Ravello_Festival_2018_23" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_23.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-515x515.jpg" class=" wp-post-image wp-image-2608" alt="Kurt_Elling_Ravello_Festival_2018_14" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-768x768.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14-600x600.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_14.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13-515x771.jpg" class=" wp-post-image wp-image-2607" alt="Kurt_Elling_Ravello_Festival_2018_13" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_13.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11-515x771.jpg" class=" wp-post-image wp-image-2605" alt="Kurt_Elling_Ravello_Festival_2018_11" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_11.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-515x515.jpg" class=" wp-post-image wp-image-2609" alt="Kurt_Elling_Ravello_Festival_2018_15" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-768x768.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15-600x600.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_15.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20-515x344.jpg" class=" wp-post-image wp-image-2614" alt="Kurt_Elling_Ravello_Festival_2018_20" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_20.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21-515x344.jpg" class=" wp-post-image wp-image-2615" alt="Kurt_Elling_Ravello_Festival_2018_21" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_21.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-515x515.jpg" class=" wp-post-image wp-image-2622" alt="Kurt_Elling_Ravello_Festival_2018_28" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-768x768.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28-600x600.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_28.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24-515x771.jpg" class=" wp-post-image wp-image-2618" alt="Kurt_Elling_Ravello_Festival_2018_24" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_24.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19-515x771.jpg" class=" wp-post-image wp-image-2613" alt="Kurt_Elling_Ravello_Festival_2018_19" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_19.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26-515x344.jpg" class=" wp-post-image wp-image-2620" alt="Kurt_Elling_Ravello_Festival_2018_26" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_26.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22-515x344.jpg" class=" wp-post-image wp-image-2616" alt="Kurt_Elling_Ravello_Festival_2018_22" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_22.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27-515x771.jpg" class=" wp-post-image wp-image-2621" alt="Kurt_Elling_Ravello_Festival_2018_27" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27-515x771.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27-200x300.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27-600x899.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_27.jpg 601w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25-515x344.jpg" class=" wp-post-image wp-image-2619" alt="Kurt_Elling_Ravello_Festival_2018_25" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25-768x513.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25-600x401.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/Kurt_Elling_Ravello_Festival_2018_25.jpg 900w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-515x344.jpg" class=" wp-post-image wp-image-2630" alt="DCI_5643" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-768x512.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643-600x400.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5643.jpg 1024w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

            <br style="clear: both" />
    

    <dl class="gallery-item">
        <dt class="gallery-icon">
        <a title="" href="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333.jpg"><img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333-515x344.jpg" class=" wp-post-image wp-image-2661" alt="Maria Pia De Vito e  Djavan Caetano Viana Ravello Festival 2018," srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333-515x344.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333-300x200.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333-768x512.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333-600x400.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/07/DCI_5333.jpg 1024w" sizes="(max-width: 515px) 100vw, 515px" /></a>        </dt>
        <dd>
                                </dd>
    </dl>

    
<br style="clear: both" />

    </div>
    <!-- /module gallery -->

                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
		</div>

		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.emergenzamusicale.com/recensioni/recensione-mio-uomo-perfetto/">
									<img src="https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-1940" alt="Il mio uomo perfetto" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-65x65.jpg 65w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-768x768.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-600x600.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-30x30.jpg 30w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-20x20.jpg 20w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-200x200.jpg 200w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-360x360.jpg 360w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-50x50.jpg 50w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-500x500.jpg 500w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-60x60.jpg 60w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour-515x515-400x400.jpg 400w, https://www.emergenzamusicale.com/wp-content/uploads/2018/03/il-mio-uomo-perfetto_tour.jpg 900w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.emergenzamusicale.com/recensioni/recensione-mio-uomo-perfetto/" title="Recensione: Il mio uomo perfetto">Recensione: Il mio uomo perfetto</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.emergenzamusicale.com/recensioni/recensione-jazz4italy-jazz-italiano-le-terre-del-sisma-2017-laquila/">
									<img src="https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-1669" alt="il jazz italiano per le terre del sisma #jazz4italy" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-65x65.jpg 65w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-768x768.jpg 768w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515.jpg 515w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-600x600.jpg 600w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-360x360.jpg 360w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-50x50.jpg 50w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-500x500.jpg 500w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-60x60.jpg 60w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo-515x515-400x400.jpg 400w, https://www.emergenzamusicale.com/wp-content/uploads/2017/09/38195.jpg-ooo.jpg 800w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.emergenzamusicale.com/recensioni/recensione-jazz4italy-jazz-italiano-le-terre-del-sisma-2017-laquila/" title="Recensione &#8211; #jazz4italy 2017 &#8211; Il jazz italiano per le terre del sisma &#8211; L&#8217;Aquila">Recensione &#8211; #jazz4italy 2017 &#8211; Il jazz italiano per le terre del sisma &#8211; L&#8217;Aquila</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.emergenzamusicale.com/recensioni/gregory-porter-pomigliano-jazz-2017-recensione/">
									<img src="https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-1657" alt="Gregory Porter - Pomigliano Jazz" srcset="https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-65x65.jpg 65w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-150x150.jpg 150w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-300x300.jpg 300w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-360x360.jpg 360w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-500x500.jpg 500w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-60x60.jpg 60w, https://www.emergenzamusicale.com/wp-content/uploads/2017/08/DSC3358_1024x684-515x344-400x400.jpg 400w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.emergenzamusicale.com/recensioni/gregory-porter-pomigliano-jazz-2017-recensione/" title="Recensione &#8211; Gregory Porter e il viaggio dell&#8217;anima &#8211; Pomigliano Jazz 2017">Recensione &#8211; Gregory Porter e il viaggio dell&#8217;anima &#8211; Pomigliano Jazz 2017</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="https://www.emergenzamusicale.com/news/maria-pia-de-vito-ravello-festival-2018-intervista/" rel="prev"><span class="arrow">&lsaquo;</span> Maria Pia De Vito &#8211; Ravello Festival 2018 | Intervista</a></span>		<span class="next"><a href="https://www.emergenzamusicale.com/libri/federica-pace-larte-di-essere-nessuno/" rel="next"><span class="arrow">&rsaquo;</span> Federica Pace &#8211; L&#8217;Arte Di Essere Nessuno</a></span>	</div>
	<!-- /post-nav -->

							


<div id="comments" class="commentwrap">

	
	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recensioni/kurt-elling-quintet-ravello-festival-recensione/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.emergenzamusicale.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=pAUmklqVTqlQqZcz" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="pAUmklqVTqlQqZcz" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Codice CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='2562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
	
</div>
<!-- /.commentwrap -->


			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Back to Top</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
							</div>
								<div class="col3-1 ">
							</div>
								<div class="col3-1 ">
							</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="text-3" class="widget widget_text">			<div class="textwidget">“Il presente sito non è un prodotto editoriale diffuso al pubblico con periodicità regolare” e per questo non è tenuto alla registrazione presso il tribunale. </div>
		</div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-menu-1"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28"><a href="https://www.emergenzamusicale.com/">Home</a></li>
<li id="menu-item-1742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1742"><a title="Rubriche" href="https://www.emergenzamusicale.com">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="https://www.emergenzamusicale.com/category/news/">News</a></li>
	<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a title="Recensioni" href="https://www.emergenzamusicale.com/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Eventi" href="https://www.emergenzamusicale.com/category/eventi/">Eventi</a></li>
	<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.emergenzamusicale.com/category/musica/">Musica</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a title="Interviste" href="https://www.emergenzamusicale.com/category/interviste/">Interviste</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a title="Concerti" href="https://www.emergenzamusicale.com/category/concerti/">Concerti</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a title="Teatro" href="https://www.emergenzamusicale.com/category/teatro/">Teatro</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.emergenzamusicale.com/category/libri/">Libri</a></li>
	<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="https://www.emergenzamusicale.com/category/cinema/">Cinema</a></li>
	<li id="menu-item-2157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2157"><a href="https://www.emergenzamusicale.com/category/danza/">Danza</a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a title="Promo Emergenti" href="https://www.emergenzamusicale.com/category/promo-emergenti/">Promo Emergenti</a></li>
</ul>
</li>
<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="https://www.emergenzamusicale.com/foto-gallery/">Fotogallery</a></li>
<li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1743"><a href="https://www.emergenzamusicale.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1745"><a href="https://www.emergenzamusicale.com/contattaci/">Contatti</a></li>
<li id="menu-item-1744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1744"><a href="https://www.emergenzamusicale.com/disclaimer/">Disclaimer</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="https://www.emergenzamusicale.com">Emergenza Musicale</a> 2018</div>				<div class="two">Tutti i diritti sono riservati @ Realizzazione Sito Web <a href="https://grafica999.com" target="_blank">grafica999</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.emergenzamusicale.com\/recensioni\/kurt-elling-quintet-ravello-festival-recensione\/"},"headline":"Kurt Elling Quintet al Ravello Festival 2018 &#8211; Recensione","datePublished":false,"dateModified":false,"author":{"@type":"Person","name":false},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Kurt Elling Quintet in concerto al Ravello Festival 2018 &#8211; Recensione Un cartellone molto interessante quello del Ravello Festival giunto ormai alla sua 66\u00b0 edizione, innovativo ma anche rispettoso delle tradizioni, legato alle radici ma in grado di volare, come suggerisce il titolo Roots and wings scelto per la sezione jazz della manifestazione, diretta per [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/www.emergenzamusicale.com\/wp-content\/uploads\/2018\/07\/6101057-515x344.jpg","width":515,"height":344}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies per migliorare l'esperienza dell'utente e raccomandiamo di accettarne l'utilizzo per sfruttare a pieno la navigazione. <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

<link rel='stylesheet' id='prettyphoto-css'  href='https://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/css/prettyPhoto.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tzplusgallerycss-css'  href='https://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/css/plusgallery.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.4.8","url":"https:\/\/www.emergenzamusicale.com\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.emergenzamusicale.com\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":false,"themify.framework":false,"lightbox":false,"themify-builder-style":false},"js":{"backstretch.themify-version":false,"bigvideo":false,"themify.dropdown":false,"themify.mega-menu":false,"themify.builder.script":false,"themify.scroll-highlight":false,"themify-youtube-bg":false,"themify.parallaxit":false,"themify.ticks":false}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.emergenzamusicale.com\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.emergenzamusicale.com\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.emergenzamusicale.com\/wp-content\/themes\/magazine\/themify","version":"3.4.8","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1280"],"tablet":[681,"768"],"mobile":"680"},"ticks":{"tick":30,"ajaxurl":"https:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php","postID":2562}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.emergenzamusicale.com/wp-content/themes/magazine/themify/js/main.js?ver=3.4.8'></script>
<script type='text/javascript' defer="defer" src='https://www.emergenzamusicale.com/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.6'></script>
<script type='text/javascript' defer="defer" src='https://www.emergenzamusicale.com/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.emergenzamusicale.com\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"2cbc4ff23a","ajax_url":"https:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.emergenzamusicale.com/wp-content/themes/magazine/js/themify.script.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.emergenzamusicale.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.emergenzamusicale.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

</body>
</html>