<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Lo stato Sociale Una Vita In Vacanza</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.css" media="screen" />
<link rel="pingback" href="http://www.emergenzamusicale.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Una vita in vacanza ”, la canzone con cui Lo Stato Sociale ha conquistato pubblico e critica, guadagnandosi il podio del 68° Festival della canzone"/>
<link rel="canonical" href="http://www.emergenzamusicale.com/stato-sociale-vita-vacanza-sanremo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo stato Sociale Una Vita In Vacanza" />
<meta property="og:description" content="“Una vita in vacanza ”, la canzone con cui Lo Stato Sociale ha conquistato pubblico e critica, guadagnandosi il podio del 68° Festival della canzone" />
<meta property="og:url" content="http://www.emergenzamusicale.com/stato-sociale-vita-vacanza-sanremo/" />
<meta property="og:site_name" content="Emergenza Musicale Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/EmergenzaMusicale" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-16T10:01:32+01:00" />
<meta property="article:modified_time" content="2018-02-19T10:09:27+01:00" />
<meta property="og:updated_time" content="2018-02-19T10:09:27+01:00" />
<meta property="og:image" content="http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER.jpeg" />
<meta property="og:image:width" content="603" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.emergenzamusicale.com\/","name":"Emergenza Musicale Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.emergenzamusicale.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.emergenzamusicale.com\/stato-sociale-vita-vacanza-sanremo\/","sameAs":["https:\/\/www.facebook.com\/EmergenzaMusicale","https:\/\/www.youtube.com\/user\/emergenzamusicale"],"@id":"#person","name":"Massimo Cuomo"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; Feed" href="http://www.emergenzamusicale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; Feed dei commenti" href="http://www.emergenzamusicale.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; Lo Stato Sociale &#8211; Una Vita in Vacanza / AL #1 DELLA CLASSIFICA DEI SINGOLI FIMI/GFK Feed dei commenti" href="http://www.emergenzamusicale.com/stato-sociale-vita-vacanza-sanremo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-60860566-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60860566-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.emergenzamusicale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytio-css-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.ie7.css?ver=4.9.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.responsive.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/jquery.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/jquery-migrate-1.1.1.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/script.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/script.responsive.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.emergenzamusicale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emergenzamusicale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emergenzamusicale.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.emergenzamusicale.com/?p=1924' />
<link rel="alternate" type="application/json+oembed" href="http://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css" media="screen"></style>    <script type="text/javascript">
        var imgpath = "http://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/";
    </script>
<style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>		<style type="text/css"></style>
	<meta name="google-site-verification" content="8217aQuJhn6jDI8_LWjfd4nEblLXXsiN3D5ij3XVmlU" /><link rel="shortcut icon" href="http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/favicon.ico" />


<link rel='home' href='http://www.emergenzamusicale.com/' /><script type="text/javascript" src="http://www.emergenzamusicale.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1519050462"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60860566-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3d2e69b6aeeda4f9bc26e7a2f4a525d6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="post-template-default single single-post postid-1924 single-format-standard">

<div id="art-main">
    <div id="art-hmenu-bg" class="art-bar art-nav">
    </div>    <div class="art-sheet clearfix">

<header class="art-header clickable"><div class="art-widget widget widget_text" id="text-4" ><div class="art-widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prima pagina - 2 (www.emergenzamusicale.com) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2338420422282244"
     data-ad-slot="1866272411"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>

    <div class="art-shapes">
        
            </div>






                
                    
</header>

<nav class="art-nav">
    <div class="art-nav-inner">
    
<ul class="art-hmenu menu-17">
	<li class="menu-item-28"><a href="http://www.emergenzamusicale.com/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/', 'Home');" title="Home">Home</a>
	</li>
	<li class="menu-item-1742"><a href="http://wwww.emergenzamusicale.com" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://wwww.emergenzamusicale.com', 'Rubriche');" title="Rubriche">Rubriche</a>
	<ul>
		<li class="menu-item-1797"><a href="http://www.emergenzamusicale.com/category/news/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/news/', 'News');" title="News">News</a>
		</li>
		<li class="menu-item-1462"><a href="http://www.emergenzamusicale.com/category/recensioni/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/recensioni/', 'Recensioni');" title="Recensioni">Recensioni</a>
		</li>
		<li class="menu-item-225"><a href="http://www.emergenzamusicale.com/category/interviste/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/interviste/', 'Interviste');" title="Interviste">Interviste</a>
		</li>
		<li class="menu-item-706"><a href="http://www.emergenzamusicale.com/category/concerti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/concerti/', 'Concerti');" title="Concerti">Concerti</a>
		</li>
		<li class="menu-item-31"><a href="http://www.emergenzamusicale.com/category/teatro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/teatro/', 'Teatro');" title="Teatro">Teatro</a>
		</li>
		<li class="menu-item-659"><a href="http://www.emergenzamusicale.com/category/promo-emergenti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/promo-emergenti/', 'Promo');" title="Promo">Promo</a>
		</li>
		<li class="menu-item-32"><a href="http://www.emergenzamusicale.com/category/eventi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/category/eventi/', 'Eventi');" title="Eventi">Eventi</a>
		</li>
	</ul>
	</li>
	<li class="menu-item-811"><a href="http://www.emergenzamusicale.com/foto-gallery/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/foto-gallery/', 'Fotogallery');" title="Fotogallery">Fotogallery</a>
	</li>
	<li class="menu-item-1743"><a href="http://www.emergenzamusicale.com/chi-siamo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/chi-siamo/', 'Chi siamo');" title="Chi siamo">Chi siamo</a>
	</li>
	<li class="menu-item-1745"><a href="http://www.emergenzamusicale.com/contattaci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/contattaci/', 'Contatti');" title="Contatti">Contatti</a>
	</li>
	<li class="menu-item-1744"><a href="http://www.emergenzamusicale.com/disclaimer/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.emergenzamusicale.com/disclaimer/', 'Disclaimer');" title="Disclaimer">Disclaimer</a>
	</li>
</ul>
 
        </div>
    </nav><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
				<article id="adrotate_widgets-3"  class="art-post art-article  widget adrotate_widgets" style="">
                                                                                                <div class="art-postcontent clearfix"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.fotografiaessenziale.com" target="_blank"><img src="http://www.emergenzamusicale.com/wp-content/uploads/2017/09/Banner-Fotografia-Essenziale2-1-3.png" /></a></div></div>


</article>
					<article class="art-post art-article " style="">
                                                                                                <div class="art-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.emergenzamusicale.com/dirty-dancing-teatro-augusteo-napoli/" title="Dirty Dancing al Teatro Augusteo di Napoli. Da venerdì 16 fino a domenica 25 febbraio 2018." rel="prev">Dirty Dancing al Teatro Augusteo di Napoli. Da venerdì 16 fino a domenica 25&hellip;</a></div>
    <div class="alignright"><a href="http://www.emergenzamusicale.com/milano-gaber-rassegna/" title="MILANO PER GABER: DAL 26 AL 29 MARZO LA RASSEGNA AL PICCOLO TEATRO DI MILANO" rel="next">MILANO PER GABER: DAL 26 AL 29 MARZO LA RASSEGNA AL PICCOLO TEATRO DI MILANO</a> &raquo;</div>
 </div></div>


</article>
		<article id="post-1924"  class="art-post art-article  post-1924 post type-post status-publish format-standard has-post-thumbnail hentry category-news" style="">
                                <div class="art-postmetadataheader"><h1 class="art-postheader entry-title">Lo Stato Sociale &#8211; Una Vita in Vacanza / AL #1 DELLA CLASSIFICA DEI SINGOLI FIMI/GFK</h1></div>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Pubblicato</span> <span class="entry-date updated" title=""></span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.emergenzamusicale.com/stato-sociale-vita-vacanza-sanremo/" data-a2a-title="Lo Stato Sociale – Una Vita in Vacanza / AL #1 DELLA CLASSIFICA DEI SINGOLI FIMI/GFK"><a href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Fstato-sociale-vita-vacanza-sanremo%2F&amp;linkname=Lo%20Stato%20Sociale%20%E2%80%93%20Una%20Vita%20in%20Vacanza%20%2F%20AL%20%231%20DELLA%20CLASSIFICA%20DEI%20SINGOLI%20FIMI%2FGFK', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div><p align="JUSTIFY"><span style="color: #7b7776;">“<span style="font-family: Calibri, serif;"><span style="font-size: large;"><i><b>Una vita in vacanza ”,</b></i></span></span></span> <span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT">la canzone con cui </span></span></span></span><span style="font-size: large;"><a href="http://lostatosociale.net/" target="_blank" rel="noopener"><span style="color: #7b7776;"><span style="font-family: Calibri, serif;"><b>Lo Stato Sociale</b></span></span></a></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> ha conquistato pubblico e critica, guadagnandosi il podio del 68° Festival della Canzone Italiana e il Premio della Sala Stampa Lucio Dalla, è al </span></span><span style="color: #7b7776;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><b>primo posto della classifica <a href="http://www.fimi.it/" target="_blank" rel="noopener">FIMI</a>/<a href="http://www.gfk.com" target="_blank" rel="noopener">Gfk</a> dei singoli più venduti della settimana</b></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;">. </span></span></p>
<p align="JUSTIFY"><span style="font-family: Calibri, serif;"><span style="font-size: large;">Un nuovo record per questo brano che a una settimana dall’uscita ha già raggiunto </span></span><span style="color: #7b7776;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>quasi 2 milioni</b></span></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> di streaming su Spotify e totalizzato </span></span><span style="color: #7b7776;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>oltre 11 milioni</b></span></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> di visualizzazioni su Youtube. </span></span></p>
<p align="JUSTIFY"><span style="color: #7b7776;"><img class="size-large wp-image-1925 alignleft" src="http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER-515x512.jpeg" alt="Lo Stato Sociale Primati" width="515" height="512" srcset="http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER-515x512.jpeg 515w, http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER-150x150.jpeg 150w, http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER-600x597.jpeg 600w, http://www.emergenzamusicale.com/wp-content/uploads/2018/02/PRIMATI-COVER.jpeg 603w" sizes="(max-width: 515px) 100vw, 515px" />“<span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT"><i><b>Una vita in vacanza”</b></i></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"> è una riflessione sul mondo del lavoro di oggi, in cui i </span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT"><i>regaz</i></span></span></span></span><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT"> mettono in discussione la tendenza sempre più diffusa ad identificare completamente l’individuo con la sua professione. Il brano</span></span></span></span> <span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT">è il racconto epico dello scontro fra il lavoro e la sua nemesi di sempre; la vacanza. Attraverso un elenco di professioni improbabili, il collettivo vuole spingere il pubblico a interrogarsi sui perché della nostra ricerca di definizione attraverso le scelte professionali. </span></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="color: #7b7776;">“<span style="font-family: Helvetica\ Neue, serif;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><i><b>Una vita in vacanza” </b></i></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;">è contenuto in</span></span><i><b> </b></i><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><i><b>“Primati”</b></i></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;">, il nuovo progetto discografico del collettivo bolognese uscito lo scorso 9 febbraio per Universal Music/Garrincha Dischi. </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><i><b>“Primati”</b></i></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> è la prima </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><i>“raccolta differenziata”</i></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> della band con i singoli che hanno segnato il percorso del gruppo dall’esordio fino alla partecipazione al Festival di Sanremo e anche gli inediti </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>“Fare mattina”, </b></span></span></span><span style="color: #808080;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><b>“Facile” feat. </b></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>Luca Carboni</b></span></span></span><b> </b><span style="font-family: Calibri, serif;"><span style="font-size: large;">e una nuova versione di </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>“Sono così indie”. </b></span></span></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="color: #7b7776;">“<span style="font-family: Helvetica\ Neue, serif;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><i><b>Primati”</b></i></span></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> contiene anche il DVD con i film dei due concerti nei palasport: </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>“L’ultimo concerto da gran fenomeni”</b></span></span></span><b> </b><span style="font-family: Calibri, serif;"><span style="font-size: large;">del 21 novembre 2015 al </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>PalaDozza di Bologna</b></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> e </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>“Un bel concerto da mitomani”</b></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"> del 22 aprile 2017 al </span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="en-GB"><b>Forum di Assago</b></span></span></span><span style="font-family: Calibri, serif;"><span style="font-size: large;">. Entrambi sono stati diretti da Paolo Santamaria e prodotti da Garrincha Dischi e Muse-X. I due film contengono l’esecuzione dal vivo di 41 brani con numerosi ospiti.</span></span></span></span></p>
<p align="CENTER"><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT"><b>Lo Stato Sociale è:</b></span></span></span></span></p>
<p align="CENTER"><span style="color: #000000;"><span style="font-family: Calibri, serif;"><span style="font-size: large;"><span lang="it-IT">Alberto “Albi” Cazzola (voce, basso), Francesco “Checco” Draicchio (voce, sintetizzatori, percussioni), Lodovico “Lodo” Guenzi (voce, chitarra, pianoforte), Alberto “Bebo” Guidetti (voce, drum machines, programmazioni), Enrico “Carota” Roberto (voce, sintetizzatori, pianoforte, rhodes, programmazioni)</span></span></span></span></p>
</div>


</article>
					<article id="text-3"  class="art-post art-article  widget widget_text" style="">
                                                                                                <div class="art-postcontent clearfix">			<div class="textwidget">“Il presente sito non è un prodotto editoriale diffuso al pubblico con periodicità regolare” e per questo non è tenuto alla registrazione presso il tribunale. </div>
		</div>


</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="wysija-2" class="art-block widget widget_wysija  clearfix">
        <div class="art-blockheader">
            <div class="t">Iscriviti alla Newsletter</div>
        </div><div class="art-blockcontent"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
</div><div  id="nav_menu-4" class="art-block widget widget_nav_menu  clearfix">
        <div class="art-blockheader">
            <div class="t">Il magazine</div>
        </div><div class="art-blockcontent"><div class="menu-em-container"><ul id="menu-em" class="menu"><li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://www.emergenzamusicale.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.emergenzamusicale.com/contattaci/">Contatti</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="http://www.emergenzamusicale.com/disclaimer/">Disclaimer</a></li>
</ul></div></div>
</div><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockheader">
            <div class="t">Cerca nel sito</div>
        </div><div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.emergenzamusicale.com/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="" />
</form></div>
</div><div  id="nav_menu-2" class="art-block widget widget_nav_menu  clearfix">
        <div class="art-blockheader">
            <div class="t">International</div>
        </div><div class="art-blockcontent"><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="http://www.emergenzamusicale.com/category/international/music/">Music</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="http://www.emergenzamusicale.com/category/international/interview/">Interview</a></li>
</ul></div></div>
</div><div  id="loginwidget-3" class="art-block widget login  clearfix">
        <div class="art-blockheader">
            <div class="t">Log In</div>
        </div><div class="art-blockcontent">			<form action="http://www.emergenzamusicale.com/wp-login.php" method="post" name="login" id="form-login">
				<fieldset class="input" style="border: 0 none;">
					<p id="form-login-username">
						<label for="log">Username</label>
						<br>
						<input type="text" name="log" id="log" value="" size="20" />
					</p>
					<p id="form-login-password">
						<label for="pwd">Password</label>
						<br>
						<input type="password" name="pwd" id="pwd" size="20" /><br />
					</p>
					<p id="form-login-remember">
						<label for="rememberme">Remember Me</label>
						<input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" />
					</p>
					<input class="art-button" type="submit" name="submit" value="Log In" />
				</fieldset>
				<input type="hidden" name="redirect_to" value="http://www.emergenzamusicale.com/stato-sociale-vita-vacanza-sanremo/"/>
			</form>
			<ul>
								<li><a href="http://www.emergenzamusicale.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.grafica999.com" TARGET="_blank">Grafica999.com</a></p>
<p>Copyright © 2018 Grafica999. Tutti i diritti sono riservati.</p>

<p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.grafica999.com" target="_blank">Massimo Cuomo</a>.</span>
    </p>
</div>
</div>
</footer>

</div>


<div id="wp-footer">
	<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies per migliorare l'esperienza dell'utente e raccomandiamo di accettarne l'utilizzo per sfruttare a pieno la navigazione. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='prettyphoto-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tzplusgallerycss-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/css/plusgallery.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.emergenzamusicale.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>
	<!-- 83 queries. 1,167 seconds. -->
</div>
</body>
</html>

