<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>LITFIBA AL VIA DOMANI SERA DA LIVORNO L’ATTESO “EUTÒPIA TOUR” 11 SPECIALI DATE LIVE! - Emergenza Musicale Magazine</title>
<!-- Created by Artisteer v4.2.0.60623 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<link rel="stylesheet" href="http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.css" media="screen" />
<link rel="pingback" href="http://www.emergenzamusicale.com/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.emergenzamusicale.com/litfiba-eutopia-tour/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LITFIBA AL VIA DOMANI SERA DA LIVORNO L’ATTESO “EUTÒPIA TOUR” 11 SPECIALI DATE LIVE! - Emergenza Musicale Magazine" />
<meta property="og:description" content="Al via domani sera, venerdì 24 marzo, dal Modigliani Forum di Livorno l’atteso “EUTÒPIA TOUR” dei LITFIBA! Sette speciali date nei palazzetti e quattro date estive in cui la band presenterà i brani dell’ultimo disco e i suoi più grandi successi, con tutta la carica prorompente che da sempre la caratterizza. Queste tutte le prossime &hellip;" />
<meta property="og:url" content="http://www.emergenzamusicale.com/litfiba-eutopia-tour/" />
<meta property="og:site_name" content="Emergenza Musicale Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/EmergenzaMusicale" />
<meta property="article:section" content="Concerti" />
<meta property="article:published_time" content="2017-03-24T11:17:02+02:00" />
<meta property="article:modified_time" content="2017-03-27T13:02:58+02:00" />
<meta property="og:updated_time" content="2017-03-27T13:02:58+02:00" />
<meta property="og:image" content="http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1500" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; Feed" href="http://www.emergenzamusicale.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; Feed dei commenti" href="http://www.emergenzamusicale.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Musicale Magazine &raquo; LITFIBA AL VIA DOMANI SERA DA LIVORNO L’ATTESO  “EUTÒPIA TOUR”  11 SPECIALI DATE LIVE! Feed dei commenti" href="http://www.emergenzamusicale.com/litfiba-eutopia-tour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.emergenzamusicale.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytio-css-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=2.1.0' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='style.ie7.css-css'  href='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.ie7.css?ver=4.5.7' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='style.responsive.css-css'  href='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/style.responsive.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.emergenzamusicale.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60860566-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/jquery.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/jquery-migrate-1.1.1.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/script.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/script.responsive.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://www.emergenzamusicale.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emergenzamusicale.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emergenzamusicale.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.emergenzamusicale.com/?p=1530' />
<link rel="alternate" type="application/json+oembed" href="http://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emergenzamusicale.com%2Flitfiba-eutopia-tour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emergenzamusicale.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emergenzamusicale.com%2Flitfiba-eutopia-tour%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
    <script type="text/javascript">
        var imgpath = "http://www.emergenzamusicale.com/wp-content/plugins/tz-plus-gallery/";
    </script>
<meta name="google-site-verification" content="8217aQuJhn6jDI8_LWjfd4nEblLXXsiN3D5ij3XVmlU" /><link rel="shortcut icon" href="http://www.emergenzamusicale.com/wp-content/themes/Emmcolorsfinale/favicon.ico" />


<link rel='home' href='http://www.emergenzamusicale.com/' />
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60860566-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="3d2e69b6aeeda4f9bc26e7a2f4a525d6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body class="single single-post postid-1530 single-format-standard">

<div id="art-main">
    <div id="art-hmenu-bg" class="art-bar art-nav">
    </div>    <div class="art-sheet clearfix">

<header class="art-header clickable"><div class="art-widget widget widget_text" id="text-4" ><div class="art-widget-content">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prima pagina - 2 (www.emergenzamusicale.com) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2338420422282244"
     data-ad-slot="1866272411"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>

    <div class="art-shapes">
        
            </div>






                
                    
</header>

<nav class="art-nav">
    <div class="art-nav-inner">
    
<ul class="art-hmenu menu-17">
	<li class="menu-item-28"><a title="Home" href="http://www.emergenzamusicale.com/">Home</a>
	</li>
	<li class="menu-item-1462"><a title="Recensioni" href="http://www.emergenzamusicale.com/category/recensioni/">Recensioni</a>
	</li>
	<li class="menu-item-225"><a title="Interviste" href="http://www.emergenzamusicale.com/category/interviste/">Interviste</a>
	</li>
	<li class="menu-item-30"><a title="Musica" href="http://www.emergenzamusicale.com/category/musica/">Musica</a>
	</li>
	<li class="menu-item-706"><a title="Concerti" href="http://www.emergenzamusicale.com/category/concerti/">Concerti</a>
	</li>
	<li class="menu-item-31"><a title="Teatro" href="http://www.emergenzamusicale.com/category/teatro/">Teatro</a>
	</li>
	<li class="menu-item-172"><a title="Cinema" href="http://www.emergenzamusicale.com/casting-the-broken-key-regia-di-louis-nero">Cinema</a>
	</li>
	<li class="menu-item-659"><a title="Promo" href="http://www.emergenzamusicale.com/category/promo-emergenti/">Promo</a>
	</li>
	<li class="menu-item-32"><a title="Eventi" href="http://www.emergenzamusicale.com/category/eventi/">Eventi</a>
	</li>
	<li class="menu-item-811"><a title="Fotogallery" href="http://www.emergenzamusicale.com/foto-gallery/">Fotogallery</a>
	</li>
</ul>
 
        </div>
    </nav><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
							<article class="art-post art-article " style="">
                                                                                                <div class="art-postcontent clearfix"><div class="navigation">
    <div class="alignleft">&laquo; <a href="http://www.emergenzamusicale.com/napoli-underground-interno-zero-time/" title="Napoli Underground &#8211;  Interno Zero “TIME”" rel="prev">Napoli Underground &#8211;  Interno Zero “TIME”</a></div>
    <div class="alignright"><a href="http://www.emergenzamusicale.com/sabato-25-marzo-partire-dalle-23-00-moses-sara-regno-audoial-giancarlo-lanza-electronic-save-the-mood-4/" title="SABATO 25 MARZO A PARTIRE DALLE 23.00 IL MOSES SARA&#8217; IL REGNO DI AUDOIAL E GIANCARLO LANZA PER ELECTRONIC SAVE THE MOOD #4!" rel="next">SABATO 25 MARZO A PARTIRE DALLE 23.00 IL MOSES SARA&#8217; IL REGNO DI AUDOIAL E&hellip;</a> &raquo;</div>
 </div></div>


</article>
		<article id="post-1530"  class="art-post art-article  post-1530 post type-post status-publish format-standard has-post-thumbnail hentry category-concerti" style="">
                                <div class="art-postmetadataheader"><h1 class="art-postheader entry-title">LITFIBA AL VIA DOMANI SERA DA LIVORNO L’ATTESO  “EUTÒPIA TOUR”  11 SPECIALI DATE LIVE!</h1></div>                                                <div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><span class="date">Pubblicato</span> <span class="entry-date updated" title="11:17">24/03/2017</span></span></div>                <div class="art-postcontent clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Flitfiba-eutopia-tour%2F&amp;linkname=LITFIBA%20AL%20VIA%20DOMANI%20SERA%20DA%20LIVORNO%20L%E2%80%99ATTESO%20%20%E2%80%9CEUT%C3%92PIA%20TOUR%E2%80%9D%20%2011%20SPECIALI%20DATE%20LIVE%21" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Flitfiba-eutopia-tour%2F&amp;linkname=LITFIBA%20AL%20VIA%20DOMANI%20SERA%20DA%20LIVORNO%20L%E2%80%99ATTESO%20%20%E2%80%9CEUT%C3%92PIA%20TOUR%E2%80%9D%20%2011%20SPECIALI%20DATE%20LIVE%21" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.emergenzamusicale.com%2Flitfiba-eutopia-tour%2F&amp;linkname=LITFIBA%20AL%20VIA%20DOMANI%20SERA%20DA%20LIVORNO%20L%E2%80%99ATTESO%20%20%E2%80%9CEUT%C3%92PIA%20TOUR%E2%80%9D%20%2011%20SPECIALI%20DATE%20LIVE%21" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div><p style="text-align: justify;"><strong>Al via domani sera, venerdì 24 marzo, dal Modigliani Forum di Livorno l’atteso “<em>EUTÒPIA TOUR</em>” dei LITFIBA! </strong>Sette speciali date nei palazzetti e quattro date estive in cui la band presenterà i brani dell’ultimo disco e i suoi più grandi successi, con tutta la carica prorompente che da sempre la caratterizza.<br />
<img class="alignleft wp-image-1531 size-medium" src="http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-300x300.jpg" alt="Litfiba Eutopia" width="300" height="300" srcset="http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-300x300.jpg 300w, http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-150x150.jpg 150w, http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-768x768.jpg 768w, http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-515x515.jpg 515w, http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover-600x600.jpg 600w, http://www.emergenzamusicale.com/wp-content/uploads/2017/03/LITFIBA_EUTOPIA_cover.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Queste tutte le prossime date dell’”<em>Eutòpia tour</em>” </strong>(prodotto e organizzato da F&amp;P Group) <strong>confermate: </strong>il <strong>24 MARZO</strong> al Modigliani Forum di <strong>LIVORNO</strong> (data zero); il<strong> 29 MARZO </strong>alla Kioene Arena di<strong> PADOVA</strong>, il<strong> 31 MARZO </strong>al Mediolanum Forum di<strong> MILANO</strong>, il<strong> 5 APRILE </strong>al Palalottomatica di<strong> ROMA, </strong>il<strong> 7 APRILE </strong>al Mandela Forum di<strong> FIRENZE, </strong>l’<strong>11 APRILE </strong>al Palaflorio di <strong>BARI</strong> e il <strong>13 APRILE</strong> al Pal’Art Hotel di <strong>ACIREALE</strong> (Catania), l’<strong>8 LUGLIO</strong> al Rugby Sound Festival di <strong>LEGNANO</strong> (Milano), il <strong>14 LUGLIO</strong> all’Arena Campo Marte di <strong>BRESCIA</strong>; il <strong>22 LUGLIO</strong> all’Area Festival di <strong>MAJANO</strong> (Udine) e il <strong>23 LUGLIO</strong> al Castello Scaligero di <strong>VILLAFRANCA</strong> (Verona).</p>
<p style="text-align: justify;"><strong>I biglietti sono disponibili in prevendita </strong>su <a href="http://www.ticketone.it" target="_blank">www.ticketone.it</a> e nei punti vendita autorizzati.</p>
<p style="text-align: justify;"><strong>RTL 102.5 è la radio media partner ufficiale dell’“<em>Eutòpia tour</em>”.</strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;"><strong>L’album “<em>Eutòpia</em>” </strong>(prodotto da TEG/Renzulli e distribuito da Sony Music Italy) <strong>è disponibile nei negozi tradizionali, in digital download e su tutte le piattaforme streaming<em>.</em></strong></p>
<p style="text-align: justify;"><strong>Il disco</strong>, che ha esordito al terzo posto della classifica degli album più venduti in Italia e al primo posto della classifica dei vinili,<strong> è composto da dieci graffianti tracce in puro stile Litfiba, dove Piero Pelù e Ghigo Renzulli trattano diversi temi: </strong>dall’inquinamento all’estremismo religioso, passando per le vittime della ‘Ndrangheta ai nuovi media.</p>
<p><strong> </strong></p>
<p><a href="http://www.litfiba.net" target="_blank"><strong>www.litfiba.net</strong></a><strong>  </strong></p>
<p><a href="https://www.facebook.com/litfibaufficiale/" target="_blank"><strong>https://www.facebook.com/litfibaufficiale/</strong></a></p>
</div>


</article>
					<article id="text-3"  class="art-post art-article  widget widget_text" style="">
                                                                                                <div class="art-postcontent clearfix">			<div class="textwidget">“Il presente sito non è un prodotto editoriale diffuso al pubblico con periodicità regolare” e per questo non è tenuto alla registrazione presso il tribunale. </div>
		</div>


</article>
	

                        </div>
                        

<div class="art-layout-cell art-sidebar1"><div  id="wysija-2" class="art-block widget widget_wysija  clearfix">
        <div class="art-blockheader">
            <div class="t">Iscriviti alla Newsletter</div>
        </div><div class="art-blockcontent"><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
</div><div  id="nav_menu-4" class="art-block widget widget_nav_menu  clearfix">
        <div class="art-blockheader">
            <div class="t">Il magazine</div>
        </div><div class="art-blockcontent"><div class="menu-em-container"><ul id="menu-em" class="menu"><li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://www.emergenzamusicale.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.emergenzamusicale.com/contattaci/">Contatti</a></li>
<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="http://www.emergenzamusicale.com/disclaimer/">Disclaimer</a></li>
</ul></div></div>
</div><div  id="search-2" class="art-block widget widget_search  clearfix">
        <div class="art-blockheader">
            <div class="t">Cerca nel sito</div>
        </div><div class="art-blockcontent"><form class="art-search" method="get" name="searchform" action="http://www.emergenzamusicale.com/">
	<input name="s" type="text" value="" />
	<input class="art-search-button" type="submit" value="" />
</form></div>
</div><div  id="nav_menu-2" class="art-block widget widget_nav_menu  clearfix">
        <div class="art-blockheader">
            <div class="t">International</div>
        </div><div class="art-blockcontent"><div class="menu-international-container"><ul id="menu-international" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="http://www.emergenzamusicale.com/category/international/music/">Music</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="http://www.emergenzamusicale.com/category/international/interview/">Interview</a></li>
</ul></div></div>
</div><div  id="easy_racebook_likebox-2" class="art-block widget widget_easy_racebook_likebox  clearfix">
        <div class="art-blockheader">
            <div class="t">Seguici su Facebook</div>
        </div><div class="art-blockcontent"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box responsive " data-href="https://www.facebook.com/emergenzamusicale" data-colorscheme="light" data-width="200" data-height="500" data-show-faces=true data-header=false data-stream=false data-show-border=false></div></div>
</div><div  id="loginwidget-3" class="art-block widget login  clearfix">
        <div class="art-blockheader">
            <div class="t">Log In</div>
        </div><div class="art-blockcontent">			<form action="http://www.emergenzamusicale.com/wp-login.php" method="post" name="login" id="form-login">
				<fieldset class="input" style="border: 0 none;">
					<p id="form-login-username">
						<label for="log">Username</label>
						<br>
						<input type="text" name="log" id="log" value="" size="20" />
					</p>
					<p id="form-login-password">
						<label for="pwd">Password</label>
						<br>
						<input type="password" name="pwd" id="pwd" size="20" /><br />
					</p>
					<p id="form-login-remember">
						<label for="rememberme">Remember Me</label>
						<input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" />
					</p>
					<input class="art-button" type="submit" name="submit" value="Log In" />
				</fieldset>
				<input type="hidden" name="redirect_to" value="http://www.emergenzamusicale.com/litfiba-eutopia-tour/"/>
			</form>
			<ul>
								<li><a href="http://www.emergenzamusicale.com/wp-login.php?action=lostpassword">Lost your password?</a></li>
			</ul>
		</div>
</div></div>
                    </div>
                </div>
            </div>
    </div>
<footer class="art-footer">
  <div class="art-footer-inner"><div class="art-footer-text">
<p><a href="http://www.grafica999.com" TARGET="_blank">Grafica999.com</a></p>
<p>Copyright © 2017 Grafica999. Tutti i diritti sono riservati.</p>

<p class="art-page-footer">
        <span id="art-footnote-links">Designed by <a href="http://www.grafica999.com" target="_blank">Massimo Cuomo</a>.</span>
    </p>
</div>
</div>
</footer>

</div>


<div id="wp-footer">
	
<script type="text/javascript"><!--
wpa2a.targets=[
{title:'LITFIBA AL VIA DOMANI SERA DA LIVORNO L’ATTESO  “EUTÒPIA TOUR”  11 SPECIALI DATE LIVE!',url:'http://www.emergenzamusicale.com/litfiba-eutopia-tour/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies per migliorare l'esperienza dell'utente e raccomandiamo di accettarne l'utilizzo per sfruttare a pieno la navigazione. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.emergenzamusicale.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/youtube-information-widget/includes/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.6.15'></script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.emergenzamusicale.com\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emergenzamusicale.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.15'></script>
	<!-- 48 queries. 0,383 seconds. -->
</div>
</body>
</html>

